<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Hospital honors nurse&#039;s extraordinary care with DAISY Award - ABC 36 News</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/faviconico.png">
		<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/touch-icon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/faviconico.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.wtvq.com/xmlrpc.php">

		
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-994806 single-format-standard postname-hospital-honors-nurses-extraordinary-care-with-daisy-award term-category-featured term-category-local-news term-category-news wpb-js-composer js-comp-ver-6.2.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/hospital-honors-nurses-extraordinary-care-with-daisy-award/";
		gtx_ads_conf.targetMap.post = "994806";
		gtx_ads_conf.targetMap.category = ["featured"];
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><script>
		window.dataLayer = [{"townnews.product.software":"RAYOS","townnews.product.version":"1.12.2","rayos.customer.ua":"UA-58261404-1","rayos.post.id":994806,"rayos.post.type":"post","rayos.post.title":"Hospital honors nurse's extraordinary care with DAISY Award","rayos.post.author_name":["Steve Rogers"],"rayos.post.primary_category":"Featured","rayos.post.all_categories":["Featured","Local News","News"],"rayos.gallery.included":"No","rayos.video.included":"No","rayos.elections.widget_included":"No"}];
	</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PDQV3N');</script>
		<!-- End Google Tag Manager -->
		
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hospital honors nurse&#039;s extraordinary care with DAISY Award - ABC 36 News" />
	<meta property="og:description" content="The award is part of the DAISY Foundation’s program to recognize the super-human efforts nurses perform every day.  " />
	<meta property="og:url" content="https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/" />
	<meta property="og:site_name" content="ABC 36 News" />
	<meta property="article:published_time" content="2022-01-26T13:48:39+00:00" />
	<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse.jpg" />
	<meta property="og:image:width" content="1512" />
	<meta property="og:image:height" content="2016" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Steve Rogers">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wtvq.com/#website","url":"https://www.wtvq.com/","name":"ABC 36 News","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.wtvq.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/#primaryimage","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse.jpg","width":1512,"height":2016,"caption":"Pam Booker, LCRH Chief Nursing Officer (LEFT), presents DAISY award to Laura Cohee, RN.\u00a0"},{"@type":"WebPage","@id":"https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/#webpage","url":"https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/","name":"Hospital honors nurse's extraordinary care with DAISY Award - ABC 36 News","isPartOf":{"@id":"https://www.wtvq.com/#website"},"primaryImageOfPage":{"@id":"https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/#primaryimage"},"datePublished":"2022-01-26T13:48:39+00:00","dateModified":"2022-01-26T13:48:39+00:00","author":{"@id":"https://www.wtvq.com/#/schema/person/7c511f48fbd93d581fe263cb84737955"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/"]}]},{"@type":"Person","@id":"https://www.wtvq.com/#/schema/person/7c511f48fbd93d581fe263cb84737955","name":"Steve Rogers","image":{"@type":"ImageObject","@id":"https://www.wtvq.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b67ff45da4d0ece3ee43ad609d71a81d?s=96&d=mm&r=g","caption":"Steve Rogers"},"sameAs":["http://wtvq.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Feed" href="https://www.wtvq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Comments Feed" href="https://www.wtvq.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Hospital honors nurse&#8217;s extraordinary care with DAISY Award Comments Feed" href="https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wtvq.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/css/style.css?ver=1642083633' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='list-grid-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/css/grid.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wtvq.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400|Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='fmgc-pro-public-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/footer-mega-grid-columns-pro/assets/css/fmgc-pro-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.wtvq.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.wtvq.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='galaddon-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery-addon/galaddon.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-oembed-extension/gtx-oembed.css?ver=42b0bdb2a502b2c0112dcd8afbb86c5c' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/publisher-master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-icon-alert-banner-styles-css'  href='https://www.wtvq.com/style/0e3bc6ad0f2fa5c8331a430d36a2c8ec/icon-alert-banner-styles/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.wtvq.com/style/d3e137557d6f3a7b5a768b3839c4f6b0/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wtvq.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-global.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/pro/acf-pro-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.wtvq.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-admin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/blox-syndication/assets/css/admin-blox-syndication.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_alerts-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/rayos-alerts/classes/../css/rayos_alerts.css?ver=fffd0e151a1bff6ded5efb47b4f516a2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3' id='bones-modernizr-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1' id='gtxcel-global-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1' id='mobile-nav-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js' id='geobase-prettyphoto-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2' id='directory-select2-js'></script>
<script type='text/javascript' id='directory-filter-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0' id='directory-filter-js'></script>
<script type='text/javascript' id='ad-manager-script-js-extra'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"1","dfp_base_path":"\/132916964,1079947\/wtvq.com\/","dfp_path":"\/132916964,1079947\/wtvq.com\/featured","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19' id='ad-manager-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2020.05.18' id='gtx-elections-js'></script>
<script type='text/javascript' id='lightbox-script-js-extra'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/132916964,1079947\/wtvq.com\/featured","slot_name":"lightbox_ad","post_title":"Hospital honors nurse's extraordinary care with DAISY Award","post_type":"post","post_id":"994806","post_cats":"Featured, Local News, News","author":"Steve Rogers"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20' id='lightbox-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery-addon/galaddon.js' id='galaddon-js-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js' id='acf-repeater-script-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf.min.js?ver=5.9.9' id='acf-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf-input.min.js?ver=5.9.9' id='acf-input-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/pro/acf-pro-input.min.js?ver=5.9.9' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/acf-recaptcha/js/input.js' id='acf-input-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-api-js'></script>
<script type='text/javascript' id='blox-syndication-js-extra'>
/* <![CDATA[ */
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.wtvq.com\/content\/plugins\/blox-syndication\/assets"};
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.wtvq.com\/content\/plugins\/blox-syndication\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/blox-syndication/assets/js/admin-blox-syndication.js?ver=1.1.1' id='blox-syndication-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts.js?ver=5252dad307bb7abf65545a0c3ae4b286' id='rayos_alerts-js'></script>
<link rel="https://api.w.org/" href="https://www.wtvq.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wtvq.com/wp-json/wp/v2/posts/994806" /><link rel='shortlink' href='https://www.wtvq.com/?p=994806' />
<link rel="alternate" type="application/json+oembed" href="https://www.wtvq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtvq.com%2Fhospital-honors-nurses-extraordinary-care-with-daisy-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wtvq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtvq.com%2Fhospital-honors-nurses-extraordinary-care-with-daisy-award%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.wtvq.com/wp-login.php?action=logout&amp;_wpnonce=cbc14a6420';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wtvq.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '494448ba-d5af-4aba-89b5-b413a5ff9211';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.wtvq.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">

</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	</head>

<body class="post-template-default single single-post postid-994806 single-format-standard postname-hospital-honors-nurses-extraordinary-care-with-daisy-award term-category-featured term-category-local-news term-category-news wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wtvq.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=RAYOS&amp;townnews.product.version=1.12.2&amp;rayos.customer.ua=UA-58261404-1&amp;rayos.post.id=994806&amp;rayos.post.type=post&amp;rayos.post.title=Hospital+honors+nurse%27s+extraordinary+care+with+DAISY+Award&amp;rayos.post.author_name.0=Steve+Rogers&amp;rayos.post.primary_category=Featured&amp;rayos.post.all_categories.0=Featured&amp;rayos.post.all_categories.1=Local+News&amp;rayos.post.all_categories.2=News&amp;rayos.gallery.included=No&amp;rayos.video.included=No&amp;rayos.elections.widget_included=No&amp;rayos.client.noscript=Yes"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
					<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-406"><a href="https://www.wtvq.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="1" id="menu-item-link-406"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://www.wtvq.com/news/" data-menu-title="sections" data-menu-count="54" data-menu-index="2" id="menu-item-link-415">News</a>
<ul class="sub-menu">
	<li id="menu-item-830402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-830402"><a href="https://secure.kentucky.gov/formservices/Finance/WKYRelief" data-menu-title="sections" data-menu-count="54" data-menu-index="3" id="menu-item-link-830402">Donate KY Tornado Relief Fund</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://www.wtvq.com/news/" data-menu-title="sections" data-menu-count="54" data-menu-index="4" id="menu-item-link-434">News</a></li>
	<li id="menu-item-327634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327634"><a href="https://www.wtvq.com/news/local-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="5" id="menu-item-link-327634">Local News</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a target="_blank" rel="noopener noreferrer" href="https://localstealsanddeals.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="6" id="menu-item-link-432">Local Steals &#038; Deals</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.wtvq.com/news/state-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="7" id="menu-item-link-421">State News</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.wtvq.com/nationalnews/" data-menu-title="sections" data-menu-count="54" data-menu-index="8" id="menu-item-link-412">National News</a></li>
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://www.wtvq.com/news/us-world-news/world-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="9" id="menu-item-link-424">World News</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://www.wtvq.com/talent/" data-menu-title="sections" data-menu-count="54" data-menu-index="10" id="menu-item-link-522">Our News Team</a></li>
</ul>
</li>
<li id="menu-item-327780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327780"><a href="https://www.wtvq.com/weather/" data-menu-title="sections" data-menu-count="54" data-menu-index="11" id="menu-item-link-327780">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-327781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327781"><a href="https://www.wtvq.com/weather/" data-menu-title="sections" data-menu-count="54" data-menu-index="12" id="menu-item-link-327781">Weather Forecast</a></li>
	<li id="menu-item-327784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327784"><a href="https://www.wtvq.com/weathermaps/" data-menu-title="sections" data-menu-count="54" data-menu-index="13" id="menu-item-link-327784">Weather Maps</a></li>
	<li id="menu-item-327791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327791"><a href="https://www.wtvq.com/skyview/" data-menu-title="sections" data-menu-count="54" data-menu-index="14" id="menu-item-link-327791">Bluegrass Care Navigators Skyview</a></li>
	<li id="menu-item-784632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784632"><a href="https://www.wtvq.com/snowatch/" data-menu-title="sections" data-menu-count="54" data-menu-index="15" id="menu-item-link-784632">SnoWatch</a></li>
	<li id="menu-item-327787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327787"><a href="https://www.wtvq.com/local-weather-headlines/" data-menu-title="sections" data-menu-count="54" data-menu-index="16" id="menu-item-link-327787">Local Weather Headlines</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.wtvq.com/sports/" data-menu-title="sections" data-menu-count="54" data-menu-index="17" id="menu-item-link-430">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436"><a href="https://www.wtvq.com/sports/" data-menu-title="sections" data-menu-count="54" data-menu-index="18" id="menu-item-link-436">Sports</a></li>
	<li id="menu-item-774592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-774592"><a href="/tag/36-blitz/" data-menu-title="sections" data-menu-count="54" data-menu-index="19" id="menu-item-link-774592">36 Blitz</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://www.wtvq.com/solid-blue/" data-menu-title="sections" data-menu-count="54" data-menu-index="20" id="menu-item-link-427">Solid Blue</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.wtvq.com/high-school-highlight-reel/" data-menu-title="sections" data-menu-count="54" data-menu-index="21" id="menu-item-link-409">High School Highlight Reel</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a target="_blank" rel="noopener noreferrer" href="https://api.syndicaster.tv/feeds/view/910/yahoo_mrss" data-menu-title="sections" data-menu-count="54" data-menu-index="22" id="menu-item-link-438">Videos</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-445"><a href="https://www.wtvq.com/contests/" data-menu-title="sections" data-menu-count="54" data-menu-index="23" id="menu-item-link-445">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-747291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747291"><a href="https://www.wtvq.com/abc-36-hometown-heroes/" data-menu-title="sections" data-menu-count="54" data-menu-index="24" id="menu-item-link-747291">Nominate a Hometown Hero!</a></li>
	<li id="menu-item-783280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-783280"><a href="https://www.wtvq.com/farmer-of-the-month/" data-menu-title="sections" data-menu-count="54" data-menu-index="25" id="menu-item-link-783280">Nominate a Farmer of the Month!</a></li>
	<li id="menu-item-747297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-747297"><a href="https://abc36.secondstreetapp.com/Biggby-Coffee-Giveaway-2/" data-menu-title="sections" data-menu-count="54" data-menu-index="26" id="menu-item-link-747297">Biggby Coffee Giveaway</a></li>
	<li id="menu-item-749228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749228"><a href="https://www.wtvq.com/viewers-choice-awards-2021/" data-menu-title="sections" data-menu-count="54" data-menu-index="27" id="menu-item-link-749228">Viewer’s Choice Awards 2021</a></li>
</ul>
</li>
<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-442"><a href="https://www.wtvq.com/community/" data-menu-title="sections" data-menu-count="54" data-menu-index="28" id="menu-item-link-442">Community</a>
<ul class="sub-menu">
	<li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a target="_blank" rel="noopener noreferrer" href="https://wtvq.halfoffdeal.com/index.php?index_type=featured-offers" data-menu-title="sections" data-menu-count="54" data-menu-index="29" id="menu-item-link-465">ABC 36 Half Off Deals</a></li>
	<li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a target="_blank" rel="noopener noreferrer" href="https://localstealsanddeals.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="30" id="menu-item-link-466">Shop Local Steals &#038; Deals</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="https://www.wtvq.com/local-events/" data-menu-title="sections" data-menu-count="54" data-menu-index="31" id="menu-item-link-475">Local Events</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://www.wtvq.com/petsneedpals/" data-menu-title="sections" data-menu-count="54" data-menu-index="32" id="menu-item-link-478">Pets Need Pals</a></li>
</ul>
</li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="https://www.wtvq.com/ourshows/" data-menu-title="sections" data-menu-count="54" data-menu-index="33" id="menu-item-link-454">Our Shows</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.wtvq.com/gmk/" data-menu-title="sections" data-menu-count="54" data-menu-index="34" id="menu-item-link-483">Good Morning Kentucky</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.wtvq.com/gooddaykentucky/" data-menu-title="sections" data-menu-count="54" data-menu-index="35" id="menu-item-link-480">Good Day Kentucky</a></li>
	<li id="menu-item-747282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747282"><a href="https://www.wtvq.com/news-at-noon/" data-menu-title="sections" data-menu-count="54" data-menu-index="36" id="menu-item-link-747282">News at Noon</a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.wtvq.com/the-lee-and-hayley-show/" data-menu-title="sections" data-menu-count="54" data-menu-index="37" id="menu-item-link-486">The Lee and Hayley Show</a></li>
</ul>
</li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448"><a href="https://www.wtvq.com/features/" data-menu-title="sections" data-menu-count="54" data-menu-index="38" id="menu-item-link-448">Features</a>
<ul class="sub-menu">
	<li id="menu-item-831135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831135"><a href="https://www.wtvq.com/reindeer-cam/" data-menu-title="sections" data-menu-count="54" data-menu-index="39" id="menu-item-link-831135">Reindeer Cam</a></li>
	<li id="menu-item-747288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747288"><a href="https://www.wtvq.com/abc-36-hometown-heroes/" data-menu-title="sections" data-menu-count="54" data-menu-index="40" id="menu-item-link-747288">ABC 36 Hometown Heroes</a></li>
	<li id="menu-item-749248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749248"><a href="https://www.wtvq.com/farmer-of-the-month/" data-menu-title="sections" data-menu-count="54" data-menu-index="41" id="menu-item-link-749248">Ky Beef Council Farmer of the Month</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.wtvq.com/hometown-tours/" data-menu-title="sections" data-menu-count="54" data-menu-index="42" id="menu-item-link-499">Hometown Tours</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="https://www.wtvq.com/mom-to-mom/" data-menu-title="sections" data-menu-count="54" data-menu-index="43" id="menu-item-link-508">Mom to Mom</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="https://wtvq.halfoffdeal.com/index.php?index_type=featured-offers" data-menu-title="sections" data-menu-count="54" data-menu-index="44" id="menu-item-link-512">ABC 36 Half Off Deals</a></li>
	<li id="menu-item-806805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806805"><a href="https://www.wtvq.com/living-well/" data-menu-title="sections" data-menu-count="54" data-menu-index="45" id="menu-item-link-806805">Living Well</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.wtvq.com/hooked-on-science/" data-menu-title="sections" data-menu-count="54" data-menu-index="46" id="menu-item-link-502">Hooked on Science</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="https://www.wtvq.com/kentucky-history-treasures/" data-menu-title="sections" data-menu-count="54" data-menu-index="47" id="menu-item-link-505">Kentucky History Treasures</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://www.wtvq.com/underthehood/" data-menu-title="sections" data-menu-count="54" data-menu-index="48" id="menu-item-link-511">Under the Hood</a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="https://www.wtvq.com/healthcareinkentucky/" data-menu-title="sections" data-menu-count="54" data-menu-index="49" id="menu-item-link-496">Healthcare in Kentucky</a></li>
</ul>
</li>
<li id="menu-item-327869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327869"><a href="https://www.wtvq.com/livestream/" data-menu-title="sections" data-menu-count="54" data-menu-index="50" id="menu-item-link-327869">Live</a></li>
<li id="menu-item-327873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327873"><a href="https://www.wtvq.com/contactus/" data-menu-title="sections" data-menu-count="54" data-menu-index="51" id="menu-item-link-327873">About</a>
<ul class="sub-menu">
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.wtvq.com/legal/" data-menu-title="sections" data-menu-count="54" data-menu-index="52" id="menu-item-link-519">Legal</a></li>
	<li id="menu-item-687777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-687777"><a href="https://www.wtvq.com/employment-job-listings/" data-menu-title="sections" data-menu-count="54" data-menu-index="53" id="menu-item-link-687777">Jobs</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.wtvq.com/advertising/" data-menu-title="sections" data-menu-count="54" data-menu-index="54" id="menu-item-link-513">Advertising</a></li>
</ul>
</li>
</ul></div><p class="mobile-nav-title">About</p><p class="mobile-nav-title">Connect With Us</p><div class="menu-side"><ul id="menu-connect-with-us" class="menu"><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ABC36" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="1" id="menu-item-link-208"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ABC36News" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="2" id="menu-item-link-211"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="https://www.youtube.com/channel/UCqrKM1eDhnDyn9K_CrDTRBg" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="3" id="menu-item-link-217"><i class="fa fa-youtube"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.wtvq.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/02/wtvq-logo.png');">ABC 36 News</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.wtvq.com/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-connect-with-us-1" class="nav top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ABC36" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="1" id="menu-item-link-208"><i class="fa fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ABC36News" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="2" id="menu-item-link-211"><i class="fa fa-twitter-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="https://www.youtube.com/channel/UCqrKM1eDhnDyn9K_CrDTRBg" data-menu-title="connect-with-us" data-menu-count="3" data-menu-index="3" id="menu-item-link-217"><i class="fa fa-youtube"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-406"><a href="https://www.wtvq.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="1" id="menu-item-link-406"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://www.wtvq.com/news/" data-menu-title="sections" data-menu-count="54" data-menu-index="2" id="menu-item-link-415">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-830402"><a href="https://secure.kentucky.gov/formservices/Finance/WKYRelief" data-menu-title="sections" data-menu-count="54" data-menu-index="3" id="menu-item-link-830402">Donate KY Tornado Relief Fund</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://www.wtvq.com/news/" data-menu-title="sections" data-menu-count="54" data-menu-index="4" id="menu-item-link-434">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327634"><a href="https://www.wtvq.com/news/local-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="5" id="menu-item-link-327634">Local News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a target="_blank" rel="noopener noreferrer" href="https://localstealsanddeals.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="6" id="menu-item-link-432">Local Steals &#038; Deals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.wtvq.com/news/state-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="7" id="menu-item-link-421">State News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.wtvq.com/nationalnews/" data-menu-title="sections" data-menu-count="54" data-menu-index="8" id="menu-item-link-412">National News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://www.wtvq.com/news/us-world-news/world-news/" data-menu-title="sections" data-menu-count="54" data-menu-index="9" id="menu-item-link-424">World News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://www.wtvq.com/talent/" data-menu-title="sections" data-menu-count="54" data-menu-index="10" id="menu-item-link-522">Our News Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327780"><a href="https://www.wtvq.com/weather/" data-menu-title="sections" data-menu-count="54" data-menu-index="11" id="menu-item-link-327780">Weather</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327781"><a href="https://www.wtvq.com/weather/" data-menu-title="sections" data-menu-count="54" data-menu-index="12" id="menu-item-link-327781">Weather Forecast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327784"><a href="https://www.wtvq.com/weathermaps/" data-menu-title="sections" data-menu-count="54" data-menu-index="13" id="menu-item-link-327784">Weather Maps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327791"><a href="https://www.wtvq.com/skyview/" data-menu-title="sections" data-menu-count="54" data-menu-index="14" id="menu-item-link-327791">Bluegrass Care Navigators Skyview</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784632"><a href="https://www.wtvq.com/snowatch/" data-menu-title="sections" data-menu-count="54" data-menu-index="15" id="menu-item-link-784632">SnoWatch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327787"><a href="https://www.wtvq.com/local-weather-headlines/" data-menu-title="sections" data-menu-count="54" data-menu-index="16" id="menu-item-link-327787">Local Weather Headlines</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="https://www.wtvq.com/sports/" data-menu-title="sections" data-menu-count="54" data-menu-index="17" id="menu-item-link-430">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436"><a href="https://www.wtvq.com/sports/" data-menu-title="sections" data-menu-count="54" data-menu-index="18" id="menu-item-link-436">Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-774592"><a href="/tag/36-blitz/" data-menu-title="sections" data-menu-count="54" data-menu-index="19" id="menu-item-link-774592">36 Blitz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://www.wtvq.com/solid-blue/" data-menu-title="sections" data-menu-count="54" data-menu-index="20" id="menu-item-link-427">Solid Blue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.wtvq.com/high-school-highlight-reel/" data-menu-title="sections" data-menu-count="54" data-menu-index="21" id="menu-item-link-409">High School Highlight Reel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a target="_blank" rel="noopener noreferrer" href="https://api.syndicaster.tv/feeds/view/910/yahoo_mrss" data-menu-title="sections" data-menu-count="54" data-menu-index="22" id="menu-item-link-438">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-445"><a href="https://www.wtvq.com/contests/" data-menu-title="sections" data-menu-count="54" data-menu-index="23" id="menu-item-link-445">Contests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747291"><a href="https://www.wtvq.com/abc-36-hometown-heroes/" data-menu-title="sections" data-menu-count="54" data-menu-index="24" id="menu-item-link-747291">Nominate a Hometown Hero!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-783280"><a href="https://www.wtvq.com/farmer-of-the-month/" data-menu-title="sections" data-menu-count="54" data-menu-index="25" id="menu-item-link-783280">Nominate a Farmer of the Month!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-747297"><a href="https://abc36.secondstreetapp.com/Biggby-Coffee-Giveaway-2/" data-menu-title="sections" data-menu-count="54" data-menu-index="26" id="menu-item-link-747297">Biggby Coffee Giveaway</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749228"><a href="https://www.wtvq.com/viewers-choice-awards-2021/" data-menu-title="sections" data-menu-count="54" data-menu-index="27" id="menu-item-link-749228">Viewer’s Choice Awards 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-442"><a href="https://www.wtvq.com/community/" data-menu-title="sections" data-menu-count="54" data-menu-index="28" id="menu-item-link-442">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a target="_blank" rel="noopener noreferrer" href="https://wtvq.halfoffdeal.com/index.php?index_type=featured-offers" data-menu-title="sections" data-menu-count="54" data-menu-index="29" id="menu-item-link-465">ABC 36 Half Off Deals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a target="_blank" rel="noopener noreferrer" href="https://localstealsanddeals.com/" data-menu-title="sections" data-menu-count="54" data-menu-index="30" id="menu-item-link-466">Shop Local Steals &#038; Deals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="https://www.wtvq.com/local-events/" data-menu-title="sections" data-menu-count="54" data-menu-index="31" id="menu-item-link-475">Local Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://www.wtvq.com/petsneedpals/" data-menu-title="sections" data-menu-count="54" data-menu-index="32" id="menu-item-link-478">Pets Need Pals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="https://www.wtvq.com/ourshows/" data-menu-title="sections" data-menu-count="54" data-menu-index="33" id="menu-item-link-454">Our Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.wtvq.com/gmk/" data-menu-title="sections" data-menu-count="54" data-menu-index="34" id="menu-item-link-483">Good Morning Kentucky</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.wtvq.com/gooddaykentucky/" data-menu-title="sections" data-menu-count="54" data-menu-index="35" id="menu-item-link-480">Good Day Kentucky</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747282"><a href="https://www.wtvq.com/news-at-noon/" data-menu-title="sections" data-menu-count="54" data-menu-index="36" id="menu-item-link-747282">News at Noon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.wtvq.com/the-lee-and-hayley-show/" data-menu-title="sections" data-menu-count="54" data-menu-index="37" id="menu-item-link-486">The Lee and Hayley Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448"><a href="https://www.wtvq.com/features/" data-menu-title="sections" data-menu-count="54" data-menu-index="38" id="menu-item-link-448">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831135"><a href="https://www.wtvq.com/reindeer-cam/" data-menu-title="sections" data-menu-count="54" data-menu-index="39" id="menu-item-link-831135">Reindeer Cam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747288"><a href="https://www.wtvq.com/abc-36-hometown-heroes/" data-menu-title="sections" data-menu-count="54" data-menu-index="40" id="menu-item-link-747288">ABC 36 Hometown Heroes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749248"><a href="https://www.wtvq.com/farmer-of-the-month/" data-menu-title="sections" data-menu-count="54" data-menu-index="41" id="menu-item-link-749248">Ky Beef Council Farmer of the Month</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.wtvq.com/hometown-tours/" data-menu-title="sections" data-menu-count="54" data-menu-index="42" id="menu-item-link-499">Hometown Tours</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="https://www.wtvq.com/mom-to-mom/" data-menu-title="sections" data-menu-count="54" data-menu-index="43" id="menu-item-link-508">Mom to Mom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="https://wtvq.halfoffdeal.com/index.php?index_type=featured-offers" data-menu-title="sections" data-menu-count="54" data-menu-index="44" id="menu-item-link-512">ABC 36 Half Off Deals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806805"><a href="https://www.wtvq.com/living-well/" data-menu-title="sections" data-menu-count="54" data-menu-index="45" id="menu-item-link-806805">Living Well</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.wtvq.com/hooked-on-science/" data-menu-title="sections" data-menu-count="54" data-menu-index="46" id="menu-item-link-502">Hooked on Science</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="https://www.wtvq.com/kentucky-history-treasures/" data-menu-title="sections" data-menu-count="54" data-menu-index="47" id="menu-item-link-505">Kentucky History Treasures</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://www.wtvq.com/underthehood/" data-menu-title="sections" data-menu-count="54" data-menu-index="48" id="menu-item-link-511">Under the Hood</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="https://www.wtvq.com/healthcareinkentucky/" data-menu-title="sections" data-menu-count="54" data-menu-index="49" id="menu-item-link-496">Healthcare in Kentucky</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327869"><a href="https://www.wtvq.com/livestream/" data-menu-title="sections" data-menu-count="54" data-menu-index="50" id="menu-item-link-327869">Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-327873"><a href="https://www.wtvq.com/contactus/" data-menu-title="sections" data-menu-count="54" data-menu-index="51" id="menu-item-link-327873">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.wtvq.com/legal/" data-menu-title="sections" data-menu-count="54" data-menu-index="52" id="menu-item-link-519">Legal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-687777"><a href="https://www.wtvq.com/employment-job-listings/" data-menu-title="sections" data-menu-count="54" data-menu-index="53" id="menu-item-link-687777">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.wtvq.com/advertising/" data-menu-title="sections" data-menu-count="54" data-menu-index="54" id="menu-item-link-513">Advertising</a></li>
</ul>
</li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																	</nav>
							</div>
						</div>
					
																								<div class="adplaceholder" id="header-content-0">
								<div class="wrap">
									<script type="text/javascript">gtx_ads_conf.ads["ad-manager-304853"]= {"custom_css":[],"out_of_page_ad":false,"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]}],"ad_id":"304853","ad_container":"div-ad-manager-304853","ad_placement":"banner-header","ad_name":"ad-manager-304853","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder hidden-sm hidden-xs" id="ad-manager-304853" data-ad-id="304853">
				<div id="wrapper-div-ad-manager-304853" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-304853" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-304853"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], []).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-304853"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[728,90]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>								</div>
							</div>
																				<div class="topweather" id="header-content-1">
								<div class="wrap">
									<div id="openweathermap-widget-23"></div>
<script>window.myWidgetParam ? window.myWidgetParam : window.myWidgetParam = [];  window.myWidgetParam.push({id: 23,cityid: '4297983',appid: '1bdcb11cd5d82cb9c54abc3c174174dc',units: 'imperial',containerid: 'openweathermap-widget-23',  });  (function() {var script = document.createElement('script');script.async = true;script.charset = "utf-8";script.src = "//openweathermap.org/themes/openweathermap/assets/vendor/owm/js/weather-widget-generator.js";var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script, s);  })();</script>								</div>
							</div>
																				<div class="topdate" id="header-content-2">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid rm-margin"><div class="loop-wrapper articles"></div><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div data-limit="99999" data-delay="5" data-type="rotating"  data-show-thumb="" class=" rayos-alerts  rayos-alerts-type-rotating rayos-alerts-container  rayos-alerts-limit-1 " style=""><div id="rotating-alerts-banner" class="rotating-alerts-banner-wrapper"></div></div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-304790"]= {"custom_css":[],"out_of_page_ad":false,"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"container_class":"hidden-lg hidden-md","container_style":"","ad_id":"304790","ad_container":"div-ad-manager-304790","ad_placement":"banner-mobile","ad_name":"ad-manager-304790","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder hidden-lg hidden-md" id="ad-manager-304790" data-ad-id="304790">
				<div id="wrapper-div-ad-manager-304790" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper hidden-lg hidden-md">
					<div id="div-ad-manager-304790" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-304790"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], []).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-304790"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[320,50],[300,50]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-133"]= {"custom_css":[],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"1","dfp_ad_height":"1"}]}],"out_of_page_ad":false,"ad_id":"133","ad_container":"div-ad-manager-133","ad_placement":"pixel","ad_name":"ad-manager-133","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-133" data-ad-id="133">
				<div id="wrapper-div-ad-manager-133" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-133" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-133"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[1,1]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-133"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[1,1]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-783277"]= {"custom_css":[],"out_of_page_ad":false,"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"2","dfp_ad_height":"1"}]}],"ad_id":"783277","ad_container":"div-ad-manager-783277","ad_placement":"impact-top","ad_name":"ad-manager-783277","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-783277" data-ad-id="783277">
				<div id="wrapper-div-ad-manager-783277" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-783277" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-783277"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[2,1]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-783277"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[2,1]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-994806" class="cf post-994806 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-local-news category-news tag-daisy-award tag-lake-cumberland-regional-hospital tag-laura-chee single editable  cf" role="article" data-post-id="994806"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Hospital honors nurse&#8217;s extraordinary care with DAISY Award</h1>
							<h5 class="subtitle">The award is part of the DAISY Foundation’s program to recognize the super-human efforts nurses perform every day.  </h5>
				<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">January 26, 2022</time>
		</div>
									<div class="entry-meta entry-author multiple-bylines">
						<span class="by"></span> 
																												<a href="https://www.wtvq.com/author/steve-rogers/">Steve Rogers</a><span class="author-sep">, </span>
																		</div>
						</div>
		<p>SOMERSET, Ky. (WTVQ/Press Release) – Lake Cumberland Regional Hospital recently presented the DAISY Award® for Extraordinary Nurses to registered nurse Laura Cohee in recognition of her commitment and patient-centered approach to care. The award is part of the DAISY Foundation’s program to recognize the super-human efforts nurses perform every day.</p>
<p>The not-for-profit DAISY (Diseases Attacking the Immune System) Foundation is based in Glen Ellen, Calif., and was established in memory of J. Patrick Barnes. Patrick died at the age of 33 in late 1999 from complications of Idiopathic Thrombocytopenic Purpura (ITP), an autoimmune disease. The care Patrick and his family received from nurses while he was ill inspired them to begin the foundation, and this unique way of thanking nurses for making a profound difference in the lives of their patients and patient families.</p>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-109"]= {"custom_css":[],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":109,"ad_container":"div-ad-manager-109","ad_placement":"in-article","ad_name":"ad-manager-109","position":"in_article","article_position":1,"out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder in_article_ad in_article_ad_3" id="ad-manager-109" data-ad-id="109">
				<div id="wrapper-div-ad-manager-109" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-109" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-109"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-109"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div><p>Laura is a nurse on the Intensive Care Unit and was nominated for her extraordinary care by a former patient&#8217;s family. The family member stated, &#8220;Laura was a beacon of hope and peace for my family. She cares about her patients and does not back down from a challenge. She is the definition of a comforter, leader, team player, good listener, and a compassionate, patient-focused nurse. I have no doubt that when Florence Nightingale founded nursing, her ideal nurse would have been someone just like Laura. Lake Cumberland Regional Hospital is lucky to have her on their team.&#8221;</p>
<p>Nurses may be nominated by patients, families, and colleagues. Bi-annually, the DAISY Award recipient is selected by a team of LCRH’s nurse leadership. A surprise presentation is given on the honoree’s unit in front of team members, executive leadership, physicians, and peers. They are presented with a certificate, a DAISY Award® pin, a special parking spot, and a beautiful hand-carved sculpture entitled “A Heather’s Touch.” Additionally, the honoree is celebrated with iced cinnamon rolls- a favorite of Patrick’s during his illness.</p>
<p>“Congratulations to Laura for being recognized as the DAISY Award winner for her outstanding dedication to quality, patient-centered care,&#8221; said Pam Booker, RN, MSN, CNOR, CPPS, Chief Nursing Office at LCRH. &#8220;At Lake Cumberland we are proud to be a DAISY Award hospital partner. Our nurses are heroes and deserve to be formally recognized for the dedication, spirit and care they provide to our community every day and this award is just one way for us to do that!&#8221;</p>
<p>Lake Cumberland Regional Hospital is a 295-bed acute care facility in Somerset that has served the people of South Central Kentucky since 1976.	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/category/featured/" rel="category tag">Featured</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/category/local-news/" rel="category tag">Local News</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/category/news/" rel="category tag">News</a>			</div>
<div class="article-tags">
				<span class="article-taxonomy-label article-taxonomy-label-tags">Tags<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/tag/daisy-award/" rel="tag">Daisy Award</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/tag/lake-cumberland-regional-hospital/" rel="tag">Lake Cumberland Regional Hospital</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.wtvq.com/tag/laura-chee/" rel="tag">Laura Chee</a>			</div></div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-2"><div style="text-align:left"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/&amp;text=Hospital%20honors%20nurse%E2%80%99s%20extraordinary%20care%20with%20DAISY%20Award%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div>	</div>
</div></article>	<div id="disqus_thread">
		</div>
<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="rc-widget-1a1e67" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="187251"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
		</div>
	</div>
<style type="text/css" media="screen">

.clt-73 .thumb-wrap {
	display: block;float: none;}

	.clt-73 .inner-thumb-wrap {
		padding: 56.25% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--73" 
			class="content-list-wrapper   clt-73 content-list-grid cl-Grid cl-thumb-float-none landscape blurred-bg" 
			data-cl-template="73">

            
							<h2>Related</h2>
											<div class="grid-wrapper col-span-4">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-994771" class="cf post-994771 post type-post status-publish format-standard hentry category-featured category-local-news category-news tag-covid-cases tag-jan-25-2022 tag-lexington-fayette-county-health-department single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="994771"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wtvq.com/fayette-covid-cases-above-1000-again-seven-day-average-tops-900/" target="_self" rel="bookmark" title="Fayette COVID cases above 1,000 again, seven-day average at 908">Fayette COVID cases above 1,000 again, seven-day average at 908</a></h3></div></div></article><article id="post-994794" class="cf post-994794 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-local-news category-news tag-cdc tag-kn95-mask tag-properly-wearing tag-uk single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="994794"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wtvq.com/watch-tips-for-wearing-a-kn95-mask/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-1024x768.jpg"
                                            width="770"
                                            height="578"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-1536x1152.jpg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-2048x1536.jpg 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/z/l/mask-480x360.jpg 480w"
                                            alt="Mask"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wtvq.com/watch-tips-for-wearing-a-kn95-mask/" target="_self" rel="bookmark" title="WATCH: Tips for wearing a KN95 mask">WATCH: Tips for wearing a KN95 mask</a></h3></div></div></article><article id="post-994634" class="cf post-994634 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-updates category-featured category-local-news category-news tag-coronavirus tag-covid-19 tag-fayette-county-public-schools tag-superintendent-demetrus-liggins single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="994634"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wtvq.com/fayette-county-has-had-1150-students-test-positive-for-covid-19-since-jan-18/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-1024x576.jpg"
                                            width="770"
                                            height="433"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-768x432.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-200x113.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school-640x360.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/12/s/z/coronavirus-school.jpg 1280w"
                                            alt="Coronavirus School"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wtvq.com/fayette-county-has-had-1150-students-test-positive-for-covid-19-since-jan-18/" target="_self" rel="bookmark" title="Fayette County has had 1,150 students test positive for COVID-19 since Jan. 18">Fayette County has had 1,150 students test positive for COVID-19 since Jan. 18</a></h3></div></div></article><article id="post-994630" class="cf post-994630 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-updates category-featured category-local-news category-news tag-city-manager-rob-minerich tag-coronavirus tag-covid-19 tag-ed-mcdaniel tag-jim-newby tag-krystin-arnold tag-mayor-robert-blythe tag-mike-brewer tag-richmond-city-board-of-commissioners tag-richmond-register tag-vaccination-incentive-pay single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="994630"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wtvq.com/city-of-richmond-to-provide-500-incentive-for-employees-to-be-vaccinated/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-1024x570.png"
                                            width="770"
                                            height="429"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-1024x570.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-300x167.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-768x427.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-200x111.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine-640x356.png 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2021/01/q/u/coronavirus-vaccine.png 1278w"
                                            alt="coronavirus vaccine (generic)"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wtvq.com/city-of-richmond-to-provide-500-incentive-for-employees-to-be-vaccinated/" target="_self" rel="bookmark" title="City of Richmond to provide $500 incentive for employees to be vaccinated">City of Richmond to provide $500 incentive for employees to be vaccinated</a></h3></div></div></article></div>								</div>                
                    </div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><style type="text/css" media="screen">

.clt-723 .thumb-wrap {
	display: block;float: none;}

	.clt-723 .inner-thumb-wrap {
		padding: 56.25% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-10-723" 
			class="content-list-wrapper  rm-margin  clt-723 content-list-grid cl-Grid cl-thumb-float-none landscape blurred-bg" 
			data-cl-template="723">

            
							<h2>Latest Video</h2>
											<div class="grid-wrapper col-span-1">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-994806" class="cf post-994806 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-local-news category-news tag-daisy-award tag-lake-cumberland-regional-hospital tag-laura-chee list editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="994806"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wtvq.com/hospital-honors-nurses-extraordinary-care-with-daisy-award/" target="_self">
                                <div class="inner-thumb-wrap portrait">
                                    <div class="bgi" style="background-image: url(https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-768x1024.jpg);"></div>                                    <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-768x1024.jpg"
                                            width="768"
                                            height="1024"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-768x1024.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-225x300.jpg 225w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-1152x1536.jpg 1152w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-200x267.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse-270x360.jpg 270w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/2022/01/a/o/lake-cumberland-nurse.jpg 1512w"
                                            alt="Lake Cumberland Nurse"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"></div></div></article></div>								</div>                
                    </div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-97"]= {"custom_css":[],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"},{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"out_of_page_ad":false,"ad_id":"97","ad_container":"div-ad-manager-97","ad_placement":"rectangle","ad_name":"ad-manager-97","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-97" data-ad-id="97">
				<div id="wrapper-div-ad-manager-97" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-97" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-97"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[300,250],[300,600]]).addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-97"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[300,250],[300,600],[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>What's On TV Now</h2>
<p><iframe style="border: 0; width: 320px; height: 260px; display: block; margin: 0 auto;" src="https://whatson.titantv.com/Whats/Showing/Now?css=accordian.blue.css&amp;ds=WTVQ"></iframe></p>
<div style="text-align: center;"><strong><a style="text-decoration: underline;" href="/tv-schedule/">Complete TV Programming</a></strong></div>

		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-97-2"]= {"custom_css":[],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"},{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"out_of_page_ad":false,"ad_id":"97","ad_container":"div-ad-manager-97-2","ad_placement":"rectangle","ad_name":"ad-manager-97-2","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-97-2" data-ad-id="97">
				<div id="wrapper-div-ad-manager-97-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-97-2" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-97-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[300,250],[300,600]]).addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-97-2"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[300,250],[300,600],[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Local Events</h2>
<div id="evvnt-calendar-widget"></div>
<p><script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit();">
</script><br />
<script>
  function evvntDiscoveryInit() {
    evvnt_require("evvnt/discovery_plugin").init({
      publisher_id: "7544",
      discovery: {
        element: "#evvnt-calendar-widget",
        detail_page_enabled: true,
        widget: true,
        virtual: false,
        map: false,
        category_id: null,
        orientation: "portrait",
        number: 3,
      },
      submission: {
        partner_name: "ABC36NEWS",
        text: "Promote your event",
      }
   });
 }
</script></p>

		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-97-3"]= {"custom_css":[],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"},{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"out_of_page_ad":false,"ad_id":"97","ad_container":"div-ad-manager-97-3","ad_placement":"rectangle","ad_name":"ad-manager-97-3","position":"","article_position":"","lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-97-3" data-ad-id="97">
				<div id="wrapper-div-ad-manager-97-3" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-97-3" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-97-3"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[300,250],[300,600]]).addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-97-3"];
				var definedad = googletag.defineSlot("/132916964,1079947/wtvq.com/featured", [[300,250],[300,600],[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				gtx_ads_conf.lazy.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="rc-widget-1e4138" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="219769"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
							</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
												<p class="source-org copyright col-xs-12">&copy; 2022 ABC 36 News.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="legal-links" id="footer-content-0">
								
<div class="footer-mega-col ">
	<div class="footer-mega-col-wrap">
		<aside id="custom_html-2" class="widget_text fmgcp-grid-1 footer-motto widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><p class="h1">
	<!--Footer Motto-->
</p></div></aside><aside id="custom_html-3" class="widget_text fmgcp-grid-3  widget fmgcp-columns widget_custom_html"><h4 class="widget-title">Talk To Us</h4><div class="textwidget custom-html-widget"><p>
	Talk to ABC 36 News anchors, reporters and meteorologists. When you see news happening, share it! We’d love to hear from you.
</p>
<p class="footer-info-links">
	<b><a href="tel:8592993636">859-299-3636</a>|<a href="mailto:news36@wtvq.com">news36@wtvq.com</a></b>
</p>
<p class="footer-info-links">
	<a href="https://www.google.com/maps/place/ABC+36+WTVQ/@38.0341234,-84.3963487,17z/data=!3m1!4b1!4m5!3m4!1s0x88424e354eaa08ad:0x4f6fc69427152de0!8m2!3d38.0341192!4d-84.39416" target="_blank" rel="noopener noreferrer">6940 Man O' War Blvd. Lexington, KY 40509</a>
</p></div></aside><aside id="custom_html-4" class="widget_text fmgcp-grid-3  widget fmgcp-columns widget_custom_html"><h4 class="widget-title">Watch Us</h4><div class="textwidget custom-html-widget"><p>
	We live, work and play right here in Central Kentucky. We are your neighbors. We celebrate community and we tell your stories. We are the most trusted source for local news.
</p></div></aside><aside id="custom_html-5" class="widget_text fmgcp-grid-3  widget fmgcp-columns widget_custom_html"><h4 class="widget-title">Get Alerts</h4><div class="textwidget custom-html-widget"><p>Download the ABC 36 News App on your smart phone or tablet device to receive breaking news and weather push notifications the minute it happens.
</p>
<p class="footer-info-links">
	<b><a href="/mobile/">Mobile App</a> | <a href="/mobile/">WEATHER App</a> | <a href="/newsletter">WTVQ Email Sign Up</a></b>
</p></div></aside><aside id="custom_html-6" class="widget_text fmgcp-grid-1 footer-broadcast-links widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget"><ul><!--<li class="menu-item"><a href="#">Closed Captioning</a></li>
<li class="menu-item"><a href="#">EEO Reports</a></li>
<li class="menu-item"><a href="/fcc/">FCC</a></li>
<li class="menu-item"><a href="#">Public Inspection File</a></li>-->
</ul></div></aside><aside id="nav_menu-8" class="fmgcp-grid-4 footer-menus widget fmgcp-columns widget_nav_menu"><h4 class="widget-title">Home</h4><div class="menu-footer-home-container"><ul id="menu-footer-home" class="menu"><li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://www.wtvq.com/contactus/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="1" id="menu-item-link-540">Contact Us</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-543"><a href="https://www.wtvq.com/advertising/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="2" id="menu-item-link-543">Advertising</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://www.wtvq.com/talent/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="3" id="menu-item-link-552">Our News Team</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.wtvq.com/mobile/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="4" id="menu-item-link-567">Mobile Apps</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.wtvq.com/legal/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="5" id="menu-item-link-549">FCC</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546"><a href="https://www.wtvq.com/jobs/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="6" id="menu-item-link-546">Jobs</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="https://www.wtvq.com/rss-feeds/" data-menu-title="footer-home" data-menu-count="7" data-menu-index="7" id="menu-item-link-564">RSS Feeds</a></li>
</ul></div></aside><aside id="nav_menu-9" class="fmgcp-grid-4 footer-menus widget fmgcp-columns widget_nav_menu"><h4 class="widget-title">News</h4><div class="menu-footer-news-community-container"><ul id="menu-footer-news-community" class="menu"><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://www.wtvq.com/news/local-news/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="1" id="menu-item-link-528">Local News</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.wtvq.com/news/state-news/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="2" id="menu-item-link-531">State News</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://www.wtvq.com/news/national-news/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="3" id="menu-item-link-539">National News</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.wtvq.com/news/us-world-news/world-news/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="4" id="menu-item-link-534">World News</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="#" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="5" id="menu-item-link-685"><h4 class="widget-title midway-title">Community</h4></a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://wtvq.halfoffdeal.com/index.php?index_type=featured-offers" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="6" id="menu-item-link-687">ABC 36 Half Off Local Deals</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="https://localstealsanddeals.com/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="7" id="menu-item-link-689">Local Steals &#038; Deals</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="https://www.wtvq.com/features/911hero/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="8" id="menu-item-link-690">911 Hero</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.wtvq.com/features/golden-care-provider/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="9" id="menu-item-link-692">Golden Care Provider</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://www.wtvq.com/local-events/" data-menu-title="footer-news-community" data-menu-count="10" data-menu-index="10" id="menu-item-link-693">Local Events</a></li>
</ul></div></aside><aside id="nav_menu-10" class="fmgcp-grid-4 footer-menus widget fmgcp-columns widget_nav_menu"><h4 class="widget-title">Features</h4><div class="menu-footer-features-container"><ul id="menu-footer-features" class="menu"><li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581"><a href="https://www.wtvq.com/kentucky-history-treasures/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="1" id="menu-item-link-581">Kentucky History Treasures</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://www.wtvq.com/features/911hero/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="2" id="menu-item-link-569">911 Hero</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-575"><a href="https://www.wtvq.com/hometown-tours/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="3" id="menu-item-link-575">Hometown Tours</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="https://www.wtvq.com/mom-to-mom/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="4" id="menu-item-link-584">Mom to Mom</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="https://www.wtvq.com/underthehood/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="5" id="menu-item-link-587">Under the Hood</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://www.wtvq.com/hooked-on-science/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="6" id="menu-item-link-578">Hooked on Science</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.wtvq.com/healthcareinkentucky/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="7" id="menu-item-link-572">Healthcare in Kentucky</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="https://www.wtvq.com/central-ky-golf-tours/" data-menu-title="footer-features" data-menu-count="8" data-menu-index="8" id="menu-item-link-593">Central Kentucky Golf Tours</a></li>
</ul></div></aside><aside id="nav_menu-11" class="fmgcp-grid-4 footer-menus widget fmgcp-columns widget_nav_menu"><h4 class="widget-title">Weather</h4><div class="menu-footer-weather-sports-container"><ul id="menu-footer-weather-sports" class="menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="https://www.wtvq.com/weather/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="1" id="menu-item-link-605">Weather Forecast</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.wtvq.com/weathermaps/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="2" id="menu-item-link-608">Weather Maps</a></li>
<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596"><a href="https://www.wtvq.com/skyview/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="3" id="menu-item-link-596">Bluegrass Care Navigators Skyview</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://www.wtvq.com/snow-watch/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="4" id="menu-item-link-602">SnoWatch</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.wtvq.com/local-weather-headlines/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="5" id="menu-item-link-599">Local Weather Headlines</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="#" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="6" id="menu-item-link-695"><h4 class="widget-title midway-title">Sports</h4></a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="https://www.wtvq.com/sports/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="7" id="menu-item-link-696">Sports</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="https://www.wtvq.com/36-blitz/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="8" id="menu-item-link-699">36 Blitz</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="https://www.wtvq.com/solid-blue/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="9" id="menu-item-link-701">Solid Blue</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a href="https://www.wtvq.com/high-school-highlight-reel/" data-menu-title="footer-weather-sports" data-menu-count="10" data-menu-index="10" id="menu-item-link-704">High School Highlight Reel</a></li>
</ul></div></aside><aside id="custom_html-7" class="widget_text fmgcp-grid-1 footer-copyright widget fmgcp-columns widget_custom_html"><div class="textwidget custom-html-widget">© <span>2022</span>, WTVQ-DT.</div></aside>	</div>
</div>
<!--<a href="/about-us/privacy-policy/">Privacy Policy</a> | <a href="/about-us/terms-of-use">Terms of Use</a>-->							</div>
																				<div class="footer-scripts" id="footer-content-1">
															</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="https://chartlocal.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/images/poweredby-chartlocal.png" alt="Powered byChartLocal"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<link rel='stylesheet' id='js_composer_front-css'  href='//wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/uploads/js_composer/js_composer_front_custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/themes/gtxcel/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/automatic-copyright-year/script.js?ver=1.0' id='wpsos-copyright-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wtvq"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"994806 https:\/\/www.wtvq.com\/?p=994806","disqusShortname":"wtvq","disqusTitle":"Hospital honors nurse\u2019s extraordinary care with DAISY Award","disqusUrl":"https:\/\/www.wtvq.com\/hospital-honors-nurses-extraordinary-care-with-daisy-award\/","postId":"994806"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/disqus-conditional-load/assets/js/public/embed-count-scroll.min.js?ver=11.0.5' id='dcl_comments-js'></script>
<script type='text/javascript' id='geobase-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/geobase/geobase.js' id='geobase-script-js'></script>
<script type='text/javascript' id='geobasemap-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js' id='geobasemap-script-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='googlemap-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/geobase/js/geolocation-marker.js' id='googlemapmarker-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js' id='geobasemap-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17' id='gtx-ugc-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2' id='dgwt-justified-gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2' id='dgwt-jg-photoswipe-ui-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2' id='dgwt-jg-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2' id='dgwt-jg-jquery-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/simple-share-buttons-adder/js/ssba.js' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wtvq.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='rayos_alerts_VC-js-extra'>
/* <![CDATA[ */
var from_php = {"alerts":[],"alert_order":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wtvq.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts_VC.js?ver=6043e1f967d1690a01428bfdfa35af88' id='rayos_alerts_VC-js'></script>
<script>
acf.data = {"google_map_api":"https:\/\/maps.googleapis.com\/maps\/api\/js?libraries=places&ver=3&callback&language=en_US","datePickerL10n":{"closeText":"Done","currentText":"Today","nextText":"Next","prevText":"Prev","weekHeader":"Wk","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["S","M","T","W","T","F","S"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"dateTimePickerL10n":{"timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Second","millisecText":"Millisecond","microsecText":"Microsecond","timezoneText":"Time Zone","currentText":"Now","closeText":"Done","selectText":"Select","amNames":["AM","A"],"pmNames":["PM","P"]},"mimeTypeIcon":"https:\/\/www.wtvq.com\/wp-includes\/images\/media\/default.png","mimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon","txt|asc|c|cc|h|srt":"text\/plain","csv":"text\/csv","tsv":"text\/tab-separated-values","ics":"text\/calendar","rtx":"text\/richtext","css":"text\/css","vtt":"text\/vtt","dfxp":"application\/ttaf+xml","mp3|m4a|m4b":"audio\/mpeg","aac":"audio\/aac","ra|ram":"audio\/x-realaudio","wav":"audio\/wav","ogg|oga":"audio\/ogg","flac":"audio\/flac","mid|midi":"audio\/midi","wma":"audio\/x-ms-wma","wax":"audio\/x-ms-wax","mka":"audio\/x-matroska","rtf":"application\/rtf","pdf":"application\/pdf","class":"application\/java","tar":"application\/x-tar","zip":"application\/zip","gz|gzip":"application\/x-gzip","rar":"application\/rar","7z":"application\/x-7z-compressed","psd":"application\/octet-stream","xcf":"application\/octet-stream","doc":"application\/msword","pot|pps|ppt":"application\/vnd.ms-powerpoint","wri":"application\/vnd.ms-write","xla|xls|xlt|xlw":"application\/vnd.ms-excel","mdb":"application\/vnd.ms-access","mpp":"application\/vnd.ms-project","docx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.document","docm":"application\/vnd.ms-word.document.macroEnabled.12","dotx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.template","dotm":"application\/vnd.ms-word.template.macroEnabled.12","xlsx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.sheet","xlsm":"application\/vnd.ms-excel.sheet.macroEnabled.12","xlsb":"application\/vnd.ms-excel.sheet.binary.macroEnabled.12","xltx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.template","xltm":"application\/vnd.ms-excel.template.macroEnabled.12","xlam":"application\/vnd.ms-excel.addin.macroEnabled.12","pptx":"application\/vnd.openxmlformats-officedocument.presentationml.presentation","pptm":"application\/vnd.ms-powerpoint.presentation.macroEnabled.12","ppsx":"application\/vnd.openxmlformats-officedocument.presentationml.slideshow","ppsm":"application\/vnd.ms-powerpoint.slideshow.macroEnabled.12","potx":"application\/vnd.openxmlformats-officedocument.presentationml.template","potm":"application\/vnd.ms-powerpoint.template.macroEnabled.12","ppam":"application\/vnd.ms-powerpoint.addin.macroEnabled.12","sldx":"application\/vnd.openxmlformats-officedocument.presentationml.slide","sldm":"application\/vnd.ms-powerpoint.slide.macroEnabled.12","onetoc|onetoc2|onetmp|onepkg":"application\/onenote","oxps":"application\/oxps","xps":"application\/vnd.ms-xpsdocument","odt":"application\/vnd.oasis.opendocument.text","odp":"application\/vnd.oasis.opendocument.presentation","ods":"application\/vnd.oasis.opendocument.spreadsheet","odg":"application\/vnd.oasis.opendocument.graphics","odc":"application\/vnd.oasis.opendocument.chart","odb":"application\/vnd.oasis.opendocument.database","odf":"application\/vnd.oasis.opendocument.formula","wp|wpd":"application\/wordperfect","key":"application\/vnd.apple.keynote","numbers":"application\/vnd.apple.numbers","pages":"application\/vnd.apple.pages"},"admin_url":"https:\/\/www.wtvq.com\/wp-admin\/","ajaxurl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","nonce":"2282dfd26c","acf_version":"5.9.9","wp_version":"5.5.3","browser":"safari","locale":"en_US","rtl":false,"screen":null,"post_id":null,"validation":null,"editor":"classic"};
</script>
<script>
acf.l10n = {"menu-chooser":{"error":"Error! Please enter a higher value"},"aspect-ratio":{"error":"Error! Please enter a higher value"},"recaptcha":{"error":"Please click the checkbox."},"syndication_search_config":{"error":"Error! Please enter a higher value"},"syndication_objects":{"error":"Error! Please enter a higher value"},"POST_TYPES":{"error":"Error! Please enter a higher value"},"pinnedposts":{"error":"Error! Please enter a higher value"}};
</script>
<script>
acf.doAction( 'prepare' );
</script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>		
					</body>

</html>
