﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600" />
	<title>California&#039;s legal pot countdown: What&#039;s coming by Jan. 1 - ABC 36 News</title>
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" />
<link rel="canonical" href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" />
<link rel="publisher" href="https://plus.google.com/116614501134818650833/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="California&#039;s legal pot countdown: What&#039;s coming by Jan. 1 - ABC 36 News" />
<meta property="og:description" content="AP Photo/Richard Vogel LOS ANGELES (AP) &#8212; California has published the rules that will govern its legal marijuana economy in 2018, giving businesses and consumers a glimpse into the future. But there are important steps before legal recreational sales kick off on Jan. 1, and even more uncertainties about how the marketplace will function. Warning: &hellip;" />
<meta property="og:url" content="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" />
<meta property="og:site_name" content="ABC 36 News" />
<meta property="article:publisher" content="https://www.facebook.com/ABC36" />
<meta property="article:author" content="https://www.facebook.com/" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2017-11-17T19:48:13-05:00" />
<meta property="article:modified_time" content="2017-11-17T19:48:17-05:00" />
<meta property="og:updated_time" content="2017-11-17T19:48:17-05:00" />
<meta property="og:image" content="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="AP Photo/Richard Vogel LOS ANGELES (AP) &#8212; California has published the rules that will govern its legal marijuana economy in 2018, giving businesses and consumers a glimpse into the future. But there are important steps before legal recreational sales kick off on Jan. 1, and even more uncertainties about how the marketplace will function. Warning: [&hellip;]" />
<meta name="twitter:title" content="California&#039;s legal pot countdown: What&#039;s coming by Jan. 1 - ABC 36 News" />
<meta name="twitter:site" content="@ABC36News" />
<meta name="twitter:image" content="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1.jpg" />
<meta name="twitter:creator" content="@ABC36News" />
<meta property="DC.date.issued" content="2017-11-17T19:48:13-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Feed" href="https://www.wtvq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Comments Feed" href="https://www.wtvq.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC 36 News &raquo; iCal Feed" href="https://www.wtvq.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; California&#039;s legal pot countdown: What&#039;s coming by Jan. 1 Comments Feed" href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wtvq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=35dc10fe78700f74a2cf8621b2ad8392"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.wtvq.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wtvq.com/wp-includes/css/dashicons.min.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.wtvq.com/wp-includes/js/thickbox/thickbox.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='https://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.wtvq.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.wtvq.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.wtvq.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.wtvq.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.wtvq.com/wp-content/themes/wtvq/css/font-awesome.min.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.wtvq.com/wp-content/themes/wtvq/css/bootstrap.min.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='wtvq-css'  href='https://www.wtvq.com/wp-content/themes/wtvq/css/style.css?ver=35dc10fe78700f74a2cf8621b2ad8392' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wtvq.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.wtvq.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.6.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-58261404-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58261404-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account.","users_can_register":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51850802\/","asynch":true,"dir_uri":null,"positions":[{"post_id":199515,"title":"Background Change","ad_name":"floating-ad","position_tag":"ad_pos_floating-ad","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":185018,"title":"MK_Cube_5","ad_name":"MK_Cube_5","position_tag":"ad_pos_mk_cube_5","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":174998,"title":"MK_Cube_4","ad_name":"MK_Cube_4","position_tag":"ad_pos_mk_cube_4","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":124582,"title":"SponsorHomepgLow","ad_name":"SponsorHomepgLow","position_tag":"ad_pos_sponsorhomepglow","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110729,"title":"uppercube300x250","ad_name":"uppercube300x250","position_tag":"ad_pos_uppercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110727,"title":"skyscrapper160x600","ad_name":"skyscrapper160x600","position_tag":"ad_pos_skyscrapper160x600","sizes":[160,600],"mapping":"skyscraper","out_of_page":false,"targeting":[]},{"post_id":110725,"title":"rightminicube165x135","ad_name":"rightminicube165x135","position_tag":"ad_pos_rightminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110724,"title":"minibanner468x60","ad_name":"minibanner468x60","position_tag":"ad_pos_minibanner468x60","sizes":[468,60],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110723,"title":"banner728x90","ad_name":"banner728x90","position_tag":"ad_pos_banner728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110722,"title":"lowercube300x250","ad_name":"lowercube300x250","position_tag":"ad_pos_lowercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110721,"title":"leftminicube","ad_name":"leftminicube165x135","position_tag":"ad_pos_leftminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110720,"title":"Header728x90","ad_name":"header728x90","position_tag":"ad_pos_header728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110697,"title":"footer728x90","ad_name":"footer728x90","position_tag":"ad_pos_footer728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110694,"title":"cube300x250","ad_name":"cube300x250","position_tag":"ad_pos_cube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110689,"title":"brick350x130","ad_name":"brick350x130","position_tag":"ad_pos_brick350x130","sizes":[350,130],"mapping":"","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2017","11","17","californias-legal-pot-countdown-whats-coming-by-jan-1"],"Category":["National News","US &amp; World News"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.wtvq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wtvq.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wtvq.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6FQ6P-18A3' />
<link rel="alternate" type="application/json+oembed" href="https://www.wtvq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wtvq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=533117597">
<meta name="google-play-app" content="app-id=Android ID: com.newssynergy.wtvq">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.wtvq.com"><link rel="https://theeventscalendar.com" href="https://www.wtvq.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.7.2" />
<link rel="canonical" href="https://hosted.ap.org/dynamic/stories/U/US_CALIFORNIA_MARIJUANA_WHATS_NEXT?SITE=AP&SECTION=HOME&TEMPLATE=DEFAULT" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512-150x115.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" />
<meta name="msapplication-TileImage" content="https://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" />
<style type="text/css">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</style>
	

	

<style>
.entry-content{padding:2em 0;}
.wide-ad {margin:0 auto; text-align:center;overflow:hidden;}
/*.side-ad {margin:0 auto; display:none;}*/
@media (min-width: 480px) {
.side-ad {display:block;}
}
@media (min-width: 768px) {
.side-ad {display:block;}
}
</style>

<!-- Hotjar Tracking Code for https://www.wtvq.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:686096,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-271315 single-format-standard tribe-no-js tribe-theme-wtvq mega-menu-main-menu post-californias-legal-pot-countdown-whats-coming-by-jan-1">
    <!-- Header - 2017-11-18 at 00:48:27 -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top">
			<div class="tabs">
	            <div class="container">
		                		                <div class="tab-menu"><ul id="menu-tab-menu" class="nav nav-tabs"><li id="menu-item-7" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/', 'WTVQ.com');" title="Welcome to WTVQ.com">WTVQ.com</a></li>
<li id="menu-item-43353" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wtvq.com/mykentuckytv/">MyKentuckyTV</a></li>
<li id="menu-item-43352" class="depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wtvq.antennatv.tv/">AntennaTV</a></li>
</ul></div> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
										<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" title="">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1...</a>
                        <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" title="California&#039;s legal pot countdown: What&#039;s coming by Jan. 1..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>
					
										
                    <ul class="nav navbar-nav navbar-right">       
                        <li>
                        <form action="/site-search-results/" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="sbi">Enter your search terms</label> 
		                        <label class="sr-only" for="sbb">Submit search form</label> 
			                    <input type="text" name="q" size="25" maxlength="255" value="Search" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
		                        <input type="hidden" name="domains" value="wtvq.com"/>                        
		                        <input id="ss1" type="hidden" name="sitesearch" value="wtvq.com"/> 
		                        <input type="hidden" name="cof" value="forid:10"/> 
		                        <input type="hidden" name="ie" value="utf-8"/> 
		                    		                        
		                        
	                        
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="https://www.wtvq.com/wp-login.php?redirect_to=%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="https://www.wtvq.com/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                     
                        </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social hidden-xs">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                        </li>
                        <li>
                            <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                        </li>
                        <li>
                            <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/contactus/"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->
		
        
            <!-- Ad Block -->
      <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="https://www.wtvq.com/" title="ABC 36 News" rel="home" class="logo">
							<img src="https://www.wtvq.com/wp-content/themes/wtvq/images/ABC36LogoWithSlogan.png" alt="WTVQ.com" title="ABC 36 News" />
						</a>
                    </div>
                    
<!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- header728x90 -->		<div id="ad_pos_header728x90"
		     class="ad_pos_header728x90 header728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
  	


	            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">   
	            <div class="container">
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-14' id='mega-menu-item-14'><a href="https://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/', 'Home');" class="dashicons-admin-home mega-menu-link"  aria-haspopup="true" tabindex="0">Home</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-99677' id='mega-menu-item-99677'><a href="https://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/', 'Home');" class="mega-menu-link">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99078' id='mega-menu-item-99078'><a href="https://www.wtvq.com/links-mentioned-on-air/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/links-mentioned-on-air/', 'Links Mentioned On Air');" class="mega-menu-link">Links Mentioned On Air</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99080' id='mega-menu-item-99080'><a href="https://www.wtvq.com/newstip/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/newstip/', 'Send News Tip');" class="mega-menu-link">Send News Tip</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4845' id='mega-menu-item-4845'><a href="https://www.wtvq.com/news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/news/', 'News');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99099' id='mega-menu-item-99099'><a href="https://www.wtvq.com/localnews/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/localnews/', 'Local News');" class="mega-menu-link">Local News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-104477' id='mega-menu-item-104477'><a href="https://www.wtvq.com/category/wtvq-state-news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/category/wtvq-state-news/', 'State News');" class="mega-menu-link">State News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129072' id='mega-menu-item-129072'><a href="https://www.wtvq.com/nationalnews/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/nationalnews/', 'National News');" class="mega-menu-link">National News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-234097' id='mega-menu-item-234097'><a href="https://www.wtvq.com/live-network-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/live-network-special/', 'LIVE ABC Special Report');" class="mega-menu-link">LIVE ABC Special Report</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-162716' id='mega-menu-item-162716'><a href="https://www.wtvq.com/recalls/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/recalls/', 'Recalls');" class="mega-menu-link">Recalls</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43389' id='mega-menu-item-43389'><a href="https://www.wtvq.com/weather/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/weather/', 'Weather');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Weather</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99678' id='mega-menu-item-99678'><a href="https://www.wtvq.com/weather/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/weather/', 'Weather');" class="mega-menu-link">Weather</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99106' id='mega-menu-item-99106'><a href="https://www.wtvq.com/weathermaps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/weathermaps/', 'Weather Maps');" class="mega-menu-link">Weather Maps</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124653' id='mega-menu-item-124653'><a href="https://www.wtvq.com/skyview/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/skyview/', 'Forcht Bank Skyview');" class="mega-menu-link">Forcht Bank Skyview</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99102' id='mega-menu-item-99102'><a href="https://www.wtvq.com/snowatch/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/snowatch/', 'SnoWatch');" class="mega-menu-link">SnoWatch</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-31159' id='mega-menu-item-31159'><a href="https://www.wtvq.com/ourshows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/ourshows/', 'Our Shows');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Our Shows</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103273' id='mega-menu-item-103273'><a href="https://www.wtvq.com/gmk/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/gmk/', 'Good Morning Kentucky');" class="mega-menu-link">Good Morning Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103277' id='mega-menu-item-103277'><a href="https://www.wtvq.com/dayguests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/dayguests/', 'Good Day Kentucky');" class="mega-menu-link">Good Day Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-165815' id='mega-menu-item-165815'><a href="https://www.wtvq.com/midday-kentucky-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/midday-kentucky-2/', 'Midday Kentucky');" class="mega-menu-link">Midday Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-176718' id='mega-menu-item-176718'><a href="https://www.wtvq.com/recipes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/recipes/', 'Midday Kentucky Recipes');" class="mega-menu-link">Midday Kentucky Recipes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-104953' id='mega-menu-item-104953'><a href="https://www.wtvq.com/phonebanks/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/phonebanks/', 'Phone Banks');" class="mega-menu-link">Phone Banks</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-22600' id='mega-menu-item-22600'><a href="https://www.wtvq.com/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/sports/', 'Sports');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103457' id='mega-menu-item-103457'><a href="https://www.wtvq.com/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/sports/', 'Sports');" class="mega-menu-link">Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-123676' id='mega-menu-item-123676'><a href="https://www.wtvq.com/36-blitz/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/36-blitz/', '36 Blitz');" class="mega-menu-link">36 Blitz</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-117087' id='mega-menu-item-117087'><a href="https://www.wtvq.com/solid-blue/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/solid-blue/', 'Solid Blue');" class="mega-menu-link">Solid Blue</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-190420' id='mega-menu-item-190420'><a href="https://www.wtvq.com/high-school-highlight-reel/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/high-school-highlight-reel/', 'High School Highlight Reel');" class="mega-menu-link">High School Highlight Reel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-115218' id='mega-menu-item-115218'><a href="https://www.wtvq.com/livestream/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/livestream/', 'Watch Live');" class="mega-menu-link"  tabindex="0">Watch Live</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43404' id='mega-menu-item-43404'><a href="https://www.wtvq.com/category/features/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/category/features/', 'Features');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-172697' id='mega-menu-item-172697'><a href="https://www.wtvq.com/josephbeth/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/josephbeth/', 'Books And Beyond');" class="mega-menu-link">Books And Beyond</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99065' id='mega-menu-item-99065'><a href="https://www.wtvq.com/doconcall/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/doconcall/', 'Doctor On Call');" class="mega-menu-link">Doctor On Call</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99066' id='mega-menu-item-99066'><a href="https://www.wtvq.com/gardenguy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/gardenguy/', 'Garden Guy');" class="mega-menu-link">Garden Guy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99068' id='mega-menu-item-99068'><a href="https://www.wtvq.com/mom2mom/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/mom2mom/', 'Mom to Mom');" class="mega-menu-link">Mom to Mom</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99069' id='mega-menu-item-99069'><a href="https://www.wtvq.com/petsneedpals/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/petsneedpals/', 'Pets Need Pals');" class="mega-menu-link">Pets Need Pals</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99070' id='mega-menu-item-99070'><a href="https://www.wtvq.com/savvyshopper/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/savvyshopper/', 'Savvy Shopper');" class="mega-menu-link">Savvy Shopper</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-202732' id='mega-menu-item-202732'><a href="https://www.wtvq.com/straight-talk-ray-d/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/straight-talk-ray-d/', 'Straight Talk with Ray the D.A.');" class="mega-menu-link">Straight Talk with Ray the D.A.</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-129394' id='mega-menu-item-129394'><a href="https://www.wtvq.com/underthehood/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/underthehood/', 'Under the Hood');" class="mega-menu-link">Under the Hood</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99073' id='mega-menu-item-99073'><a href="https://www.wtvq.com/whatsgoingaround/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/whatsgoingaround/', 'What\'s Going Around');" class="mega-menu-link">What's Going Around</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99074' id='mega-menu-item-99074'><a href="https://www.wtvq.com/yourhealth/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/yourhealth/', 'Your Health');" class="mega-menu-link">Your Health</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99075' id='mega-menu-item-99075'><a href="https://www.wtvq.com/your-money/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/your-money/', 'Your Money');" class="mega-menu-link">Your Money</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43364' id='mega-menu-item-43364'><a href="https://www.wtvq.com/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/contests/', 'Contests');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Contests</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-101121' id='mega-menu-item-101121'><a href="https://www.wtvq.com/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/contests/', 'Contests');" class="mega-menu-link">Contests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-244356' id='mega-menu-item-244356'><a href="https://www.wtvq.com/the-ultimate-big-blue-wedding-giveaway/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/the-ultimate-big-blue-wedding-giveaway/', 'The Ultimate Big Blue Wedding Giveaway');" class="mega-menu-link">The Ultimate Big Blue Wedding Giveaway</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-98888' id='mega-menu-item-98888'><a href="https://www.wtvq.com/?page_id=15809" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/?page_id=15809', 'St Jude Dream Home Giveaway');" class="mega-menu-link">St Jude Dream Home Giveaway</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99103' id='mega-menu-item-99103'><a href="https://www.wtvq.com/solidbluedrivethru/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/solidbluedrivethru/', 'Solid Blue Drive Thru');" class="mega-menu-link">Solid Blue Drive Thru</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4836' id='mega-menu-item-4836'><a href="https://www.wtvq.com/contactus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/contactus/', 'About Us');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">About Us</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99728' id='mega-menu-item-99728'><a href="https://www.wtvq.com/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/jobs/', 'Jobs');" class="mega-menu-link">Jobs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99061' id='mega-menu-item-99061'><a href="https://www.wtvq.com/talent/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/talent/', 'Our News Team');" class="mega-menu-link">Our News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99109' id='mega-menu-item-99109'><a href="https://www.wtvq.com/advertising/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/advertising/', 'Advertising');" class="mega-menu-link">Advertising</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99098' id='mega-menu-item-99098'><a href="https://www.wtvq.com/legal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.wtvq.com/legal/', 'Legal');" class="mega-menu-link">Legal</a></li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->






<div style="display:none;"><!-- floating-ad -->		<div id="ad_pos_floating-ad"
		     class="ad_pos_floating-ad floating-ad dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_floating-ad');
				});
			</script>
		</div>
		</div>

   </header>
    <!-- /Header -->
    <div class="gris" id="changer">
	    

				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">	
						You Are At:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.wtvq.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1817377798476358'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1817377798476358&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-271315" class="hentry post-271315 post type-post status-publish format-standard has-post-thumbnail category-national-news category-us-world-news">
                    <figure class="center-block banner">
            	                        <img width="179" height="119" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="271315 https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/"> 0</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="https://www.wtvq.com/author/_wtvq/" title="Posts by WTVQ Admin" rel="author">WTVQ Admin</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-11-17T19:48:13+00:00" itemprop="datePublished" pubdate>11/17/2017 - 7:48pm </time></span>
	                    </div>
	                 <!--   <div class="col-xs-2 col-tny-12">
		                    	                    </div>-->
                    </div>

	                                </header>
                
                <div class="row entry-content">
	                <div class="col-xs-9 col-tny-12">
	                
                    <table border="0" class="ap-smallphoto-table" cellspacing="0" cellpadding="0">
<tr class="ap-smallphoto-tr">
<td class="ap-smallphoto-td-image"><a href="http://hosted.ap.org/dynamic/files/photos/5/5e8b38a49e594157a2deaa0b41e16ec7_0.html?SITE=AP&amp;SECTION=HOME&amp;TEMPLATE=DEFAULT" class="ap-smallphoto-a"><img src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1.jpg" alt="AP Photo" width="180" border="0" class="ap-smallphoto-img" /></a><br /><span><span class="apCaption"> AP Photo/Richard Vogel</span></span></td>
</tr>
</table>
<p><span class="entry-content"></p>
<p class="ap-story-p">         LOS ANGELES        (AP) &#8212; California has published the rules that will govern its legal marijuana economy in 2018, giving businesses and consumers a glimpse into the future.</p>
<p class="ap-story-p">But there are important steps before legal recreational sales kick off on Jan. 1, and even more uncertainties about how the marketplace will function. Warning: Don&#8217;t count on being able to stroll into your local dispensary on New Year&#8217;s Day to celebrate with a pot cookie or joint.</p>
<p class="ap-story-p">WHY ARE THE REGULATIONS IMPORTANT?</p>
<p class="ap-story-p">They form the framework of the new pot economy, estimated to be worth $7 billion. Can you make animal-shaped edibles? No. Transport pot in a drone? No. But retailers can be open from 6 a.m. to 10 p.m. It&#8217;s a dense stack of rules that includes fees for licensing (nearly $80,000 annually for a large grower), how pot will be traced from seed to sale and testing requirements to ensure customers get what they pay for.</p>
<p class="ap-story-p">CAN I BUY LEGAL RECREATIONAL POT ON JAN. 1?</p>
<p class="ap-story-p">For most people, probably not. It will vary place to place, but many cities are not prepared. Even though the state regulations went out Thursday, the Bureau of Cannabis Control is still developing an online system for businesses to apply for operating licenses. California is working out technical bugs and hopes it will be ready in early December.</p>
<p class="ap-story-p">&#8220;There certainly will be licenses issued on Jan. 1,&#8221; said Alex Traverso of the Bureau of Cannabis Control.</p>
<p class="ap-story-p">But there&#8217;s a snag: To apply for a state license, a grower or seller first needs a local permit, and many cities are struggling to establish those rules, including Los Angeles and San Francisco, two of the biggest markets.</p>
<p class="ap-story-p">&#8220;I think the state dropped the ball big time. This should have been done by June, July,&#8221; said Los Angeles grower and retailer Donnie Anderson. &#8220;I don&#8217;t think this is going to be ready.&#8221;</p>
<p class="ap-story-p">Other places, like Kern County, have banned commercial pot activity. At the same time, San Diego is among the cities that have local rules in place and are ready for legal sales. Palm Springs is planning for cannabis lounges, where recreational pot can be smoked on site.</p>
<p class="ap-story-p">A GRADUAL START</p>
<p class="ap-story-p">For six months, the state is allowing businesses to bend the rules a bit, recognizing it will take time for the new system to take hold. During that period, businesses can sell products that do not meet new packaging requirements. Retailers can sell inventory that does not meet new rules for ingredients or appearance.</p>
<p class="ap-story-p">At an industry conference in September, California&#8217;s top pot regulator sought to ease concerns that the state would move quickly on enforcement against operations without licenses. If authorities are aware a business has applied for a license &#8220;I don&#8217;t want you to have anxiety that we&#8217;re out there and we&#8217;re going to be enforcing everything right away,&#8221; said Lori Ajax, who heads the state cannabis bureau.</p>
<p class="ap-story-p">EVERYTHING IS TEMPORARY</p>
<p class="ap-story-p">Even if you get a license, it will be temporary &#8211; good for 120 days. In some cases, there can be a 90-day extension on top of that. During that time, the state will review a business&#8217; credentials and information submitted in the license application, such as financial records and investors in the business.</p>
<p class="ap-story-p">The regulations issued by the state this week are temporary, too.</p>
<p class="ap-story-p">MANY CHALLENGES REMAIN</p>
<p class="ap-story-p">Key pieces of the legal pot system are still in the works. A massive tracking system that will follow plants from seed to sale is in development, but officials say it will be ready at the start of the new year. It&#8217;s not clear if enough distributors will be available to move cannabis from fields to testing labs and eventually to retail shops, possibly creating a bottleneck between growers and store shelves.</p>
<p class="ap-story-p">THE LOOMING BLACK MARKET</p>
<p class="ap-story-p">No one knows how many operators will apply for licenses. While medical marijuana has been legal in California for over two decades, most growing and selling occurs in the black market. Come Jan. 1, officials hope those growers and sellers will join the legal pot economy.</p>
<p class="ap-story-p">But there are concerns many might continue business as usual to avoid new taxes, which could hit 45 percent in the recreational market in some cases, according to a recent study by Fitch Ratings.</p>
<p class="ap-story-p">&#8220;The existing black market for cannabis may prove a formidable competitor&#8221; if taxes send legal retail prices soaring, the report said.</p>
<p> </span></p>

                    	<div class="entry-links"></div>
	                </div>
	                	<!-- /64425193/wdef_post_160x600 -->
					<div class="col-xs-3 col-tny-12">
						<div id='div-gpt-ad-1456156578685-9' style='height:600px; width:160px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-9'); });
						</script>
						</div>
					</div>
					<!-- End Ad Block -->                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F&description=California%26%23039%3Bs+legal+pot+countdown%3A+What%26%23039%3Bs+coming+by+Jan.+1" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F&title=California%26%23039%3Bs+legal+pot+countdown%3A+What%26%23039%3Bs+coming+by+Jan.+1&source=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>
							
							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F&title=California%26%23039%3Bs+legal+pot+countdown%3A+What%26%23039%3Bs+coming+by+Jan.+1&source=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>
							
							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F&name=California%26%23039%3Bs+legal+pot+countdown%3A+What%26%23039%3Bs+coming+by+Jan.+1" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=California%26%23039%3Bs+legal+pot+countdown%3A+What%26%23039%3Bs+coming+by+Jan.+1&body=<https%3A%2F%2Fwww.wtvq.com%2F2017%2F11%2F17%2Fcalifornias-legal-pot-countdown-whats-coming-by-jan-1%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
                                                         <!-- Print-->
						    <li><a href="javascript:window.print()" class="share-btn email" title="Print" style="background:gray;">
						        <i class="fa fa-print"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                <div id="circularhub_module_8113"></div>
<script src="//circular-modules.wtvq.com/8113/da1fb735fd2cf5c9/flyertown_module.js"></script>
    	  
                
                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
    </div>

			<!-- /Comments -->
			
 <!-- Ad Block -->				
		<div id='div-gpt-ad-1456156578685-8' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-8'); });
</script>
</div>

		<!-- End Ad Block -->
  

            <div class="badg block">
	            <h3>Related News</h3>
            </div>
<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="https://videos-by.vemba.io/v2/placements/963.js"></script>-->
						</div>
						<!-- /Newsy -->
            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/" class="thumb" rel="external"> <img width="300" height="225" src="https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Overdose" srcset="https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-300x225.jpg 300w, https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-768x576.jpg 768w, https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-1200x900.jpg 1200w, https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>5 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="271305 https://www.wtvq.com/?p=271305"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/">KSP:  Suspected fentanyl-laced meth causing overdoses in Madison County </a>
			        </h6>
			        <a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/" title="KSP:  Suspected fentanyl-laced meth causing overdoses in Madison County" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
											<a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/" class="thumb" rel="external"> <img width="300" height="225" src="https://www.wtvq.com/wp-content/uploads/2017/11/Temp1-13-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="271285 https://www.wtvq.com/?p=271285"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/">Gusty winds, rain showers, and thunderstorms develop for Saturday </a>
			        </h6>
			        <a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/" title="Gusty winds, rain showers, and thunderstorms develop for Saturday" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/" class="thumb" rel="external"> <img width="300" height="225" src="https://www.wtvq.com/wp-content/uploads/2016/06/Account-Image-300x225.png" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="271295 https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/">Navy grounds air crew that made vulgar drawing in sky </a>
			        </h6>
			        <a href="https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/" title="Navy grounds air crew that made vulgar drawing in sky" class="btn btn-link">Read More»</a> 
				</div>
						</div>
						<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">
		
		<!-- Widget Block -->
			    <!-- /Widget Block -->

	  	
		<!-- ROS_uppercube -->
						<div class="ad ad-header"><!-- uppercube300x250 -->		<div id="ad_pos_uppercube300x250"
		     class="ad_pos_uppercube300x250 uppercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_uppercube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->

	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">

	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>

	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
				
				                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Overdose" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/">KSP:  Suspected fentanyl-laced meth causing overdoses in Madison County</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Temp1-13-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/">Gusty winds, rain showers, and thunderstorms develop for Saturday</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/versailles-road-workers-death-brings-road-safety-awareness/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Syndicaster-20171017183530-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/versailles-road-workers-death-brings-road-safety-awareness/">Versailles road worker&#8217;s death brings road safety awareness</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/man-sentenced-35-years-prison-murder-lexington-lawyer/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Paz-Salvador-sentencing-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/man-sentenced-35-years-prison-murder-lexington-lawyer/">Man sentenced for killing Lexington lawyer in DUI cycling crash</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/kentucky-gov-still-plans-special-legislative-session/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/06/Bevin-e1466603721277-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/kentucky-gov-still-plans-special-legislative-session/">Kentucky gov still plans for special legislative session</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 17, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/03/update-lawmaker-disputes-gop-caucus-support-speaker/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/05/Wesley-Morgan-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 03, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/03/update-lawmaker-disputes-gop-caucus-support-speaker/">UPDATE:  Lawmaker disputes GOP caucus support for speaker</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/03/lpd-two-pedestrians-hit-car-runs-red-light/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/12/pedestrian_struck-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 03, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/03/lpd-two-pedestrians-hit-car-runs-red-light/">LPD:  Two pedestrians hit after car runs red light</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/03/uk-defeats-centre-106-63-final-exhibition-game/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2015/08/Solid-Blue-Splash-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Solid Blue Splash" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 03, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/03/uk-defeats-centre-106-63-final-exhibition-game/">UK defeats Centre 106-63 in final exhibition game</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/03/armed-robbery-reported-across-uk-police-station/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/11/Armed-Robbery-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Armed, Robbery" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 03, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/03/armed-robbery-reported-across-uk-police-station/">Armed robbery reported across from UK Police Station</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://www.wtvq.com/2017/11/03/officer-involved-shooting-mccracken-county/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/12/Officer-Involved-Shooting-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Nov 03, 2017</small> <br>
				        <a href="https://www.wtvq.com/2017/11/03/officer-involved-shooting-mccracken-county/">Officer-involved shooting in McCracken County</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
					
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/02/Overdoses-e1487270051924-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Overdose" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/ksp-suspected-fentanyl-laced-meth-causing-overdoes-madison-county/">KSP:  Suspected fentanyl-laced meth causing overdoses in Madison County</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Temp1-13-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/gusty-winds-rain-showers-thunderstorms-develop-saturday/">Gusty winds, rain showers, and thunderstorms develop for Saturday</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/06/Account-Image-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/navy-grounds-air-crew-that-made-vulgar-drawing-in-sky/">Navy grounds air crew that made vulgar drawing in sky</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/versailles-road-workers-death-brings-road-safety-awareness/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Syndicaster-20171017183530-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/versailles-road-workers-death-brings-road-safety-awareness/">Versailles road worker&#8217;s death brings road safety awareness</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/man-sentenced-35-years-prison-murder-lexington-lawyer/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/Paz-Salvador-sentencing-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/man-sentenced-35-years-prison-murder-lexington-lawyer/">Man sentenced for killing Lexington lawyer in DUI cycling crash</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
	        	
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/01/bike-path-victims-reflected-a-buzzing-diverse-new-york-city/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.orgfa772d856a7249e4a6c2fc2ec-7a5d50db43b8799f25251625e10b31968c806bd8-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 01, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/01/bike-path-victims-reflected-a-buzzing-diverse-new-york-city/">Bike path victims reflected a buzzing, diverse New York City</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 17, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/10/18/pga-sets-2018-stop-keene-trace-golf-club/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2015/08/golf-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="golf" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Oct 18, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/10/18/pga-sets-2018-stop-keene-trace-golf-club/">PGA sets 2018 stop at Keene Trace Golf Club</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/10/18/lexington-public-library-unveils-tiny-library-program/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/10/Tiny-Library-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.wtvq.com/wp-content/uploads/2017/10/Tiny-Library-150x115.jpg 150w, https://www.wtvq.com/wp-content/uploads/2017/10/Tiny-Library-768x585.jpg 768w, https://www.wtvq.com/wp-content/uploads/2017/10/Tiny-Library-1182x900.jpg 1182w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Oct 18, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/10/18/lexington-public-library-unveils-tiny-library-program/">Lexington Public Library unveils &#8216;Tiny Library&#8217; program</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/10/18/eric-conns-alleged-accomplice-pleas-not-guilty/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/10/Curtis-Wyatt-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Oct 18, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/10/18/eric-conns-alleged-accomplice-pleas-not-guilty/">Eric Conn&#8217;s alleged accomplice pleads not guilty</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://www.wtvq.com/2017/10/18/uk-host-charity-game-versus-morehead-state/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2016/12/SolidBlue_Logo-150x115.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Oct 18, 2017</small> <br>
					        <a href="https://www.wtvq.com/2017/10/18/uk-host-charity-game-versus-morehead-state/">UK to host charity game versus Morehead State</a>
					        </h6>
						</div>
										</div>
						        	<!-- /Commented -->
	        </div>
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/category/news/" class="btn btn-link btn-lg">More News»</a>
					</div>

				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->

	    
	<!-- ROS_MiddleUpperCube -->
							<div class="ad ad-header"><!-- cube300x250 -->		<div id="ad_pos_cube300x250"
		     class="ad_pos_cube300x250 cube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_cube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->
<!-- ROS_lowercube -->
						<div class="ad ad-header"><!-- lowercube300x250 -->		<div id="ad_pos_lowercube300x250"
		     class="ad_pos_lowercube300x250 lowercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lowercube300x250');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
    </div>
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <div class="row">
				            <div class="col-xs-4">
					            <a href="/" title="WTVQ, your local Lexington, KY, ABC News Affiliate" class="logo"><img src="https://www.wtvq.com/wp-content/themes/wtvq/images/logo-small.png" alt="WTVQ, your local Lexington, KY, ABC News Affiliate"></a>
				            </div>
				            <div class="col-xs-8">
					            <p>WTVQ-DT is the ABC-affiliated television station for Lexington, Kentucky.</p>
				            </div>
			            </div>
						<ul>
							<li><a href="https://www.wtvq.com/legal/">Comment policy</a></li>
							<li><a href="https://www.wtvq.com/legal/">EEO Files</a></li>
							<li><a href="https://www.wtvq.com/legal/">FCC</a></li>
						</ul>
		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="https://www.wtvq.com/2017/11/01/bike-path-victims-reflected-a-buzzing-diverse-new-york-city/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.orgfa772d856a7249e4a6c2fc2ec-7a5d50db43b8799f25251625e10b31968c806bd8-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Nov 01, 2017</small> <br>
							        <a href="https://www.wtvq.com/2017/11/01/bike-path-victims-reflected-a-buzzing-diverse-new-york-city/">Bike path victims reflected a buzzing, diverse New York City</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/11/hosted.ap_.org5e8b38a49e594157a2deaa0b4-c8b41a470270c2057de77d18c5a0235adf9c8eb1-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Nov 17, 2017</small> <br>
							        <a href="https://www.wtvq.com/2017/11/17/californias-legal-pot-countdown-whats-coming-by-jan-1/">California&#039;s legal pot countdown: What&#039;s coming by Jan. 1</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://www.wtvq.com/2017/10/17/lexington-man-convicted-threatening-kill-federal-prosecutor/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2015/08/guilty-verdict-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guilty verdict" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Oct 17, 2017</small> <br>
							        <a href="https://www.wtvq.com/2017/10/17/lexington-man-convicted-threatening-kill-federal-prosecutor/">Lexington man convicted of threatening to kill federal prosecutor</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://www.wtvq.com/2017/10/17/smithfield-foods-kroger-donate-39000-pounds-protein-gods-pantry/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://www.wtvq.com/wp-content/uploads/2017/10/KROGER-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Oct 17, 2017</small> <br>
							        <a href="https://www.wtvq.com/2017/10/17/smithfield-foods-kroger-donate-39000-pounds-protein-gods-pantry/">Smithfield Foods &#038; Kroger donate to God&#8217;s Pantry Food Bank</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Stay Connected</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="https://www.wtvq.com/contactus"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                          <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			           <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//wtvq.us13.list-manage.com/subscribe/post?u=f82cce3723cbbd21539ef0907&amp;id=9a904e57e8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f82cce3723cbbd21539ef0907_9a904e57e8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
	                    
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>WTVQ TV, LLC. &copy; 2017 All Rights Reserved. 
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-33991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33991"><a href="https://www.wtvq.com/legal/">Terms of Use</a></li>
<li id="menu-item-34059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34059"><a href="https://www.wtvq.com/legal/">Privacy Statement</a></li>
<li id="menu-item-34098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34098"><a href="https://www.wtvq.com/legal/">FCC Compliance</a></li>
<li id="menu-item-34283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34283"><a href="https://www.wtvq.com/jobs/">Employment</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.wtvq.com/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf">Advertise on ABC36</a></li>
<li id="menu-item-35102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35102"><a href="https://www.wtvq.com/contactus/">Contact Us</a></li>
</ul></small></nav>
							<p class="text-center"><small>WTVQ.com supports children's privacy rights.
All persons under the age of 13 MUST have parental permission to use this website and direct parental supervision is strongly recommended</small></p>
							<img class="center-block" src="https://www.wtvq.com/wp-content/themes/wtvq/images/chart-local-logo.png">
							<p class="text-center"><a href="https://www.chartlocal.com" target="_blank">Website Design by ChartLocal Digital Agency</a></p>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/appbanners/js/config.min.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wtvq.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.wtvq.com\/features\/nfl-challenge\/":[1,0,"http:\/\/abc36.profootball.upickem.net\/profootball\/registration\/login.asp"],"https:\/\/www.wtvq.com\/features\/st-jude-dream-home-giveaway-2017\/":[1,0,""],"https:\/\/www.wtvq.com\/features\/skyview\/":[0,0,"https:\/\/www.wtvq.com\/skyview\/"],"https:\/\/www.wtvq.com\/features\/mom2mom\/":[0,0,"https:\/\/www.wtvq.com\/mom2mom\/"],"https:\/\/www.wtvq.com\/?post_type=feature-channels&p=125863":[0,0,"https:\/\/www.wtvq.com\/contests\/"],"https:\/\/www.wtvq.com\/features\/savvy-shopper\/":[0,0,"https:\/\/www.wtvq.com\/savvyshopper\/"],"https:\/\/www.wtvq.com\/features\/weather\/":[0,0,"https:\/\/www.wtvq.com\/weather\/"],"https:\/\/www.wtvq.com\/features\/news-vote-2016\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/midday-kentucky-2\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/snowatch-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/trump-inauguration-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/valentines-day-giveaway-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/solid-blue-drive-thru\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/basketball-bracket-challenge\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/the-masters\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/skyview-2\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/218440\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/red-cross-blood-drive-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/opioid-town-hall-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/241222\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/lexington-idol-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/best-pizza-lexington\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/bcam-2017\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/259484\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/tso-2017-ticket-giveaway\/":[0,0,""],"https:\/\/www.wtvq.com\/features\/toys-for-tots\/":[0,0,""]},"siteURL":"https:\/\/www.wtvq.com","siteURLq":"https:\/\/www.wtvq.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/themes/wtvq/js/bootstrap.min.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/themes/wtvq/js/wtvq.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='https://www.wtvq.com/wp-includes/js/wp-embed.min.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"271315 https:\/\/www.wtvq.com\/2017\/11\/17\/californias-legal-pot-countdown-whats-coming-by-jan-1\/","disqusShortname":"wtvq","disqusTitle":"California's legal pot countdown: What's coming by Jan. 1","disqusUrl":"https:\/\/www.wtvq.com\/2017\/11\/17\/californias-legal-pot-countdown-whats-coming-by-jan-1\/","options":{"manualSync":false},"postId":"271315"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wtvq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wtvq.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=35dc10fe78700f74a2cf8621b2ad8392'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'98629775',post:'271315',tz:'-5',srv:'www.wtvq.com'} ]);
	_stq.push([ 'clickTrackerInit', '98629775', '271315' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->


<!-- Google Adsense -->
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>