﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>As Trump seeks billions for wall, US still paying for fence - ABC 36 News</title>
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/" />
<link rel="publisher" href="https://plus.google.com/116614501134818650833/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As Trump seeks billions for wall, US still paying for fence - ABC 36 News" />
<meta property="og:description" content="In this March 30, 2017 file photo, Workers use a crane to lift a segment of a new fence into place on the U.S. side of the border with Mexico, where Sunland Park, New Mexico, meets the Anapra neighborhood of Ciudad Juarez, Mexico, As President Donald Trump&#8217;s administration fights to fund a new, multibillion-dollar border &hellip;" />
<meta property="og:url" content="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/" />
<meta property="og:site_name" content="ABC 36 News" />
<meta property="article:publisher" content="https://www.facebook.com/ABC36" />
<meta property="article:author" content="https://www.facebook.com/" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2017-05-12T13:06:20-04:00" />
<meta property="article:modified_time" content="2017-05-12T13:06:24-04:00" />
<meta property="og:updated_time" content="2017-05-12T13:06:24-04:00" />
<meta property="og:image" content="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In this March 30, 2017 file photo, Workers use a crane to lift a segment of a new fence into place on the U.S. side of the border with Mexico, where Sunland Park, New Mexico, meets the Anapra neighborhood of Ciudad Juarez, Mexico, As President Donald Trump&#8217;s administration fights to fund a new, multibillion-dollar border [&hellip;]" />
<meta name="twitter:title" content="As Trump seeks billions for wall, US still paying for fence - ABC 36 News" />
<meta name="twitter:site" content="@ABC36News" />
<meta name="twitter:image" content="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" />
<meta name="twitter:creator" content="@ABC36News" />
<meta property="DC.date.issued" content="2017-05-12T13:06:20-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Feed" href="http://www.wtvq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Comments Feed" href="http://www.wtvq.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC 36 News &raquo; iCal Feed" href="http://www.wtvq.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; As Trump seeks billions for wall, US still paying for fence Comments Feed" href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wtvq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.wtvq.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wtvq.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.wtvq.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='http://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wtvq.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.wtvq.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.wtvq.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='http://www.wtvq.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='http://www.wtvq.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-theme-css'  href='http://www.wtvq.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css'  href='http://www.wtvq.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.wtvq.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.wtvq.com/wp-content/themes/wtvq/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.wtvq.com/wp-content/themes/wtvq/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtvq-css'  href='http://www.wtvq.com/wp-content/themes/wtvq/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wtvq.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.wtvq.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-58261404-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58261404-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51850802\/","asynch":true,"dir_uri":null,"positions":[{"post_id":199515,"title":"Background Change","ad_name":"floating-ad","position_tag":"ad_pos_floating-ad","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":185018,"title":"MK_Cube_5","ad_name":"MK_Cube_5","position_tag":"ad_pos_mk_cube_5","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":174998,"title":"MK_Cube_4","ad_name":"MK_Cube_4","position_tag":"ad_pos_mk_cube_4","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":124582,"title":"SponsorHomepgLow","ad_name":"SponsorHomepgLow","position_tag":"ad_pos_sponsorhomepglow","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110729,"title":"uppercube300x250","ad_name":"uppercube300x250","position_tag":"ad_pos_uppercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110727,"title":"skyscrapper160x600","ad_name":"skyscrapper160x600","position_tag":"ad_pos_skyscrapper160x600","sizes":[160,600],"mapping":"skyscraper","out_of_page":false,"targeting":[]},{"post_id":110725,"title":"rightminicube165x135","ad_name":"rightminicube165x135","position_tag":"ad_pos_rightminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110724,"title":"minibanner468x60","ad_name":"minibanner468x60","position_tag":"ad_pos_minibanner468x60","sizes":[468,60],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110723,"title":"banner728x90","ad_name":"banner728x90","position_tag":"ad_pos_banner728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110722,"title":"lowercube300x250","ad_name":"lowercube300x250","position_tag":"ad_pos_lowercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110721,"title":"leftminicube","ad_name":"leftminicube165x135","position_tag":"ad_pos_leftminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110720,"title":"Header728x90","ad_name":"header728x90","position_tag":"ad_pos_header728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110697,"title":"footer728x90","ad_name":"footer728x90","position_tag":"ad_pos_footer728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110694,"title":"cube300x250","ad_name":"cube300x250","position_tag":"ad_pos_cube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110689,"title":"brick350x130","ad_name":"brick350x130","position_tag":"ad_pos_brick350x130","sizes":[350,130],"mapping":"","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2017","05","12","as-trump-seeks-billions-for-wall-us-still-paying-for-fence"],"Category":["National News","US &amp; World News"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.wtvq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wtvq.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wtvq.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p6FQ6P-WOD' />
<link rel="alternate" type="application/json+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=533117597">
<meta name="google-play-app" content="app-id=Android ID: com.newssynergy.wtvq">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.7.1" />
<link rel="canonical" href="http://hosted2.ap.org/APDEFAULT/386c25518f464186bf7a2ac026580ce7/Article_2017-05-12-US--From%20Fence%20to%20Wall/id-9aab18127ff342d8bb08514ce648b6cd" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512-150x115.jpg" sizes="32x32" />
<link rel="icon" href="http://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" />
<meta name="msapplication-TileImage" content="http://www.wtvq.com/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg" />
<style type="text/css">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</style>
	

	

<style>
.entry-content{padding:2em 0;}
.wide-ad {margin:0 auto; text-align:center;overflow:hidden;}
/*.side-ad {margin:0 auto; display:none;}*/
@media (min-width: 480px) {
.side-ad {display:block;}
}
@media (min-width: 768px) {
.side-ad {display:block;}
}
</style>













</head>
<body class="post-template-default single single-post postid-226091 single-format-standard tribe-theme-wtvq mega-menu-main-menu post-as-trump-seeks-billions-for-wall-us-still-paying-for-fence">
    <!-- Header - 2017-05-13 at 22:35:14 -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top">
			<div class="tabs">
	            <div class="container">
		                		                <div class="tab-menu"><ul id="menu-tab-menu" class="nav nav-tabs"><li id="menu-item-7" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/', 'WTVQ.com');" title="Welcome to WTVQ.com">WTVQ.com</a></li>
<li id="menu-item-43353" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.wtvq.com/mykentuckytv/">MyKentuckyTV</a></li>
<li id="menu-item-43352" class="depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wtvq.antennatv.tv/">AntennaTV</a></li>
</ul></div> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
										<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" title="">Beautiful weather for Mother&#8217;s Day weekend...</a>
                        <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" title="Beautiful weather for Mother&#8217;s Day weekend..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>
					
										
                    <ul class="nav navbar-nav navbar-right">       
                        <li>
                        <form action="/site-search-results/" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="sbi">Enter your search terms</label> 
		                        <label class="sr-only" for="sbb">Submit search form</label> 
			                    <input type="text" name="q" size="25" maxlength="255" value="Search" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
		                        <input type="hidden" name="domains" value="wtvq.com"/>                        
		                        <input id="ss1" type="hidden" name="sitesearch" value="wtvq.com"/> 
		                        <input type="hidden" name="cof" value="forid:10"/> 
		                        <input type="hidden" name="ie" value="utf-8"/> 
		                    		                        
		                        
	                        
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.wtvq.com/wp-login.php?redirect_to=%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="http://www.wtvq.com/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                     
                        </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social hidden-xs">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                        </li>
                        <li>
                            <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                        </li>
                        <li>
                            <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/contactus/"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->
		
        
            <!-- Ad Block -->
      <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.wtvq.com/" title="ABC 36 News" rel="home" class="logo">
							<img src="http://www.wtvq.com/wp-content/themes/wtvq/images/ABC36LogoWithSlogan.png" alt="WTVQ.com" title="ABC 36 News" />
						</a>
                    </div>
                    
<!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- header728x90 -->		<div id="ad_pos_header728x90"
		     class="ad_pos_header728x90 header728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
  	


	            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">   
	            <div class="container">
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-14' id='mega-menu-item-14'><a href="http://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/', 'Home');" class="dashicons-admin-home mega-menu-link"  aria-haspopup="true" tabindex="0">Home</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-99677' id='mega-menu-item-99677'><a href="http://www.wtvq.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/', 'Home');" class="mega-menu-link">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99078' id='mega-menu-item-99078'><a href="http://www.wtvq.com/links-mentioned-on-air/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/links-mentioned-on-air/', 'Links Mentioned On Air');" class="mega-menu-link">Links Mentioned On Air</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99080' id='mega-menu-item-99080'><a href="http://www.wtvq.com/newstip/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/newstip/', 'Send News Tip');" class="mega-menu-link">Send News Tip</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4845' id='mega-menu-item-4845'><a href="http://www.wtvq.com/news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/news/', 'News');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99099' id='mega-menu-item-99099'><a href="http://www.wtvq.com/localnews/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/localnews/', 'Local News');" class="mega-menu-link">Local News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-104477' id='mega-menu-item-104477'><a href="http://www.wtvq.com/category/wtvq-state-news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/category/wtvq-state-news/', 'State News');" class="mega-menu-link">State News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129072' id='mega-menu-item-129072'><a href="http://www.wtvq.com/nationalnews/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/nationalnews/', 'National News');" class="mega-menu-link">National News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-210891' id='mega-menu-item-210891'><a href="http://www.wtvq.com/live-network-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/live-network-special/', 'LIVE ABC Special Report');" class="mega-menu-link">LIVE ABC Special Report</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-162716' id='mega-menu-item-162716'><a href="http://www.wtvq.com/recalls/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/recalls/', 'Recalls');" class="mega-menu-link">Recalls</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43389' id='mega-menu-item-43389'><a href="http://www.wtvq.com/weather/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/weather/', 'Weather');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Weather</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99678' id='mega-menu-item-99678'><a href="http://www.wtvq.com/weather/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/weather/', 'Weather');" class="mega-menu-link">Weather</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99106' id='mega-menu-item-99106'><a href="http://www.wtvq.com/weathermaps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/weathermaps/', 'Weather Maps');" class="mega-menu-link">Weather Maps</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124653' id='mega-menu-item-124653'><a href="http://www.wtvq.com/skyview/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/skyview/', 'Forcht Bank Skyview');" class="mega-menu-link">Forcht Bank Skyview</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99102' id='mega-menu-item-99102'><a href="http://www.wtvq.com/snowatch/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/snowatch/', 'SnoWatch');" class="mega-menu-link">SnoWatch</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-31159' id='mega-menu-item-31159'><a href="http://www.wtvq.com/ourshows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/ourshows/', 'Our Shows');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Our Shows</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103273' id='mega-menu-item-103273'><a href="http://www.wtvq.com/gmk/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/gmk/', 'Good Morning Kentucky');" class="mega-menu-link">Good Morning Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103277' id='mega-menu-item-103277'><a href="http://www.wtvq.com/dayguests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/dayguests/', 'Good Day Kentucky');" class="mega-menu-link">Good Day Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-165815' id='mega-menu-item-165815'><a href="http://www.wtvq.com/midday-kentucky-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/midday-kentucky-2/', 'Midday Kentucky');" class="mega-menu-link">Midday Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-202168' id='mega-menu-item-202168'><a href="http://www.wtvq.com/mk-chili-cook-off/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/mk-chili-cook-off/', 'MK Chili Cook Off');" class="mega-menu-link">MK Chili Cook Off</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-176718' id='mega-menu-item-176718'><a href="http://www.wtvq.com/recipes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/recipes/', 'Midday Kentucky Recipes');" class="mega-menu-link">Midday Kentucky Recipes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-104953' id='mega-menu-item-104953'><a href="http://www.wtvq.com/phonebanks/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/phonebanks/', 'Phone Banks');" class="mega-menu-link">Phone Banks</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-22600' id='mega-menu-item-22600'><a href="http://www.wtvq.com/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/sports/', 'Sports');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103457' id='mega-menu-item-103457'><a href="http://www.wtvq.com/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/sports/', 'Sports');" class="mega-menu-link">Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-123676' id='mega-menu-item-123676'><a href="http://www.wtvq.com/36-blitz/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/36-blitz/', '36 Blitz');" class="mega-menu-link">36 Blitz</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-117087' id='mega-menu-item-117087'><a href="http://www.wtvq.com/solid-blue/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/solid-blue/', 'Solid Blue');" class="mega-menu-link">Solid Blue</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-190420' id='mega-menu-item-190420'><a href="http://www.wtvq.com/high-school-highlight-reel/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/high-school-highlight-reel/', 'High School Highlight Reel');" class="mega-menu-link">High School Highlight Reel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-115218' id='mega-menu-item-115218'><a href="http://www.wtvq.com/livestream/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/livestream/', 'Watch Live');" class="mega-menu-link"  tabindex="0">Watch Live</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43404' id='mega-menu-item-43404'><a href="http://www.wtvq.com/category/features/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/category/features/', 'Features');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-172697' id='mega-menu-item-172697'><a href="http://www.wtvq.com/josephbeth/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/josephbeth/', 'Books And Beyond');" class="mega-menu-link">Books And Beyond</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99065' id='mega-menu-item-99065'><a href="http://www.wtvq.com/doconcall/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/doconcall/', 'Doctor On Call');" class="mega-menu-link">Doctor On Call</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99066' id='mega-menu-item-99066'><a href="http://www.wtvq.com/gardenguy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/gardenguy/', 'Garden Guy');" class="mega-menu-link">Garden Guy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99068' id='mega-menu-item-99068'><a href="http://www.wtvq.com/mom2mom/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/mom2mom/', 'Mom2Mom');" class="mega-menu-link">Mom2Mom</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99069' id='mega-menu-item-99069'><a href="http://www.wtvq.com/petsneedpals/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/petsneedpals/', 'Pets Need Pals');" class="mega-menu-link">Pets Need Pals</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99070' id='mega-menu-item-99070'><a href="http://www.wtvq.com/savvyshopper/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/savvyshopper/', 'Savvy Shopper');" class="mega-menu-link">Savvy Shopper</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-202732' id='mega-menu-item-202732'><a href="http://www.wtvq.com/straight-talk-ray-d/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/straight-talk-ray-d/', 'Straight Talk with Ray the D.A.');" class="mega-menu-link">Straight Talk with Ray the D.A.</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-129394' id='mega-menu-item-129394'><a href="http://www.wtvq.com/underthehood/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/underthehood/', 'Under the Hood');" class="mega-menu-link">Under the Hood</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99073' id='mega-menu-item-99073'><a href="http://www.wtvq.com/whatsgoingaround/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/whatsgoingaround/', 'What\'s Going Around');" class="mega-menu-link">What's Going Around</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99074' id='mega-menu-item-99074'><a href="http://www.wtvq.com/yourhealth/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/yourhealth/', 'Your Health');" class="mega-menu-link">Your Health</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99075' id='mega-menu-item-99075'><a href="http://www.wtvq.com/your-money/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/your-money/', 'Your Money');" class="mega-menu-link">Your Money</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43364' id='mega-menu-item-43364'><a href="http://www.wtvq.com/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/contests/', 'Contests');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">Contests</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-101121' id='mega-menu-item-101121'><a href="http://www.wtvq.com/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/contests/', 'Contests');" class="mega-menu-link">Contests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-98888' id='mega-menu-item-98888'><a href="http://www.wtvq.com/stjudedreamhome/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/stjudedreamhome/', 'St Jude Dream Home Giveaway');" class="mega-menu-link">St Jude Dream Home Giveaway</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99103' id='mega-menu-item-99103'><a href="http://www.wtvq.com/solidbluedrivethru/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/solidbluedrivethru/', 'Solid Blue Drive Thru');" class="mega-menu-link">Solid Blue Drive Thru</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4836' id='mega-menu-item-4836'><a href="http://www.wtvq.com/contactus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/contactus/', 'About Us');" class="mega-menu-link"  aria-haspopup="true" tabindex="0">About Us</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99728' id='mega-menu-item-99728'><a href="http://www.wtvq.com/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/jobs/', 'Jobs');" class="mega-menu-link">Jobs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99061' id='mega-menu-item-99061'><a href="http://www.wtvq.com/talent/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/talent/', 'Our News Team');" class="mega-menu-link">Our News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99109' id='mega-menu-item-99109'><a href="http://www.wtvq.com/advertising/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/advertising/', 'Advertising');" class="mega-menu-link">Advertising</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99098' id='mega-menu-item-99098'><a href="http://www.wtvq.com/legal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.wtvq.com/legal/', 'Legal');" class="mega-menu-link">Legal</a></li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->






<div style="display:none;"><!-- floating-ad -->		<div id="ad_pos_floating-ad"
		     class="ad_pos_floating-ad floating-ad dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_floating-ad');
				});
			</script>
		</div>
		</div>

   </header>
    <!-- /Header -->
    <div class="gris" id="changer">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">	
						You Are At:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.wtvq.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">As Trump seeks billions for wall, US still paying for fence</span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1817377798476358'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1817377798476358&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-226091" class="hentry post-226091 post type-post status-publish format-standard has-post-thumbnail category-national-news category-us-world-news">
                    <figure class="center-block banner">
            	                        <img width="512" height="341" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">As Trump seeks billions for wall, US still paying for fence</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="226091 http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/"> 1</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.wtvq.com/author/_wtvq/" title="Posts by WTVQ Admin" rel="author">WTVQ Admin</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-05-12T13:06:20+00:00" itemprop="datePublished" pubdate>05/12/2017 - 1:06pm </time></span>
	                    </div>
	                 <!--   <div class="col-xs-2 col-tny-12">
		                    	                    </div>-->
                    </div>

	                                </header>
                
                <div class="row entry-content">
	                <div class="col-xs-9 col-tny-12">
	                
                    <div>
<div class="ap_pht ap_pht-d57851005a80479aaeeb90a12c70b9ff">
<div class="ap_photo_wrapper">
        <img src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" class="ap_photo ap_photo-d57851005a80479aaeeb90a12c70b9ff" height="166" width="250" /></div>
<div class="ap_pht_cap ap_pht_cap-d57851005a80479aaeeb90a12c70b9ff">In this  March 30, 2017 file photo, Workers use a crane to lift a segment of a new fence into place on the U.S. side of the border with Mexico, where Sunland Park, New Mexico, meets the Anapra neighborhood of Ciudad Juarez, Mexico, As President Donald Trump&#8217;s administration fights to fund a new, multibillion-dollar border wall, government lawyers are still settling claims with Texas landowners over the fence Congress approved more than a decade ago. (AP Photo/Rodrigo Abd)</div>
</p></div>
</p></div>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">HOUSTON (AP) &mdash; Before the wall, there was the fence. And the U.S. is still paying for it.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">As President Donald Trump tries to persuade a skeptical Congress to fund his proposed multibillion-dollar wall on the Mexican border, government lawyers are still settling claims with Texas landowners over a border fence approved more than a decade ago. Two settlements were completed just this week.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The legal battles over a stop-and-start fence that covers just a portion of the border have outlasted two presidents. If the Trump administration presses ahead with plans to build some version of the towering, impenetrable wall the president has promised, the government may have to take hundreds more landowners to court, perhaps even some of the same ones.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The Secure Fence Act, which President George W. Bush signed into law in 2006 with the support of many Democratic lawmakers, set aside money for fencing to cover one-third of the roughly 2,000-mile (3,200-kilometer) border between the U.S. and Mexico.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">About 650 miles of fence were eventually built, just 100 miles of them in Texas, which has the longest border of any state with Mexico. The uneven course of the Rio Grande, rough terrain and private land ownership created a host of engineering and legal obstacles and required hundreds of deals with individual property owners for some of their land.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">In the Rio Grande Valley, the southernmost point of Texas where most migrants are arrested, sections of the 18-foot-tall metal fencing stop and start in neighborhoods and on farmland.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">The U.S. government can use the power of eminent domain to seize private property for a public purpose as long as it pays the landowner what the Constitution calls &#8220;just compensation,&#8221; but that process can take years if a landowner contests the seizure. The Justice Department eventually filed around 400 claims against landowners under the Secure Fence Act, though the government didn&#8217;t build on all the land it claimed.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Some landowners who have successfully resisted the fence for a decade received letters in recent months making them a new offer to settle, raising questions of whether the fence cases would pave the way for a wall. The Justice Department says it hasn&#8217;t started any cases related to a new wall and remains committed to settling around 90 cases still pending.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Those cases have been bedeviled by complications and delays and have left many landowners wary of what&#8217;s coming next.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">One settlement completed this week was for $137,500 for about 1&frac12; acres (about 6,000 square meters) next to the Rio Grande west of Brownsville, near a golf resort. The U.S. didn&#8217;t build fencing on the resort but did so on much of the land nearby. It then took nearly a decade to agree on compensation.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">&#8220;It is exceedingly frustrating to the landowner to have to wait nine years to resolve a case and to have the government come in and take possession of it that long before he receives so much as a single dollar,&#8221; said Ken McKay, a lawyer who represented the family partnership that owned the land.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Rudy Cavazos was paid $7,000 last month for the less than a half-acre (about 2,000 square meters) taken from his property in San Benito, Texas. The government had already built a fence along a Rio Grande levee with the permission of the local water district, which was believed to own the land, only to find out that the tract actually belonged to Cavazos and about 20 other property owners.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">After several years of inaction on his case, Cavazos decided late last year to settle because he was tired of meeting government lawyers and going to court.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">&#8220;They paid me my peanuts,&#8221; he said. &#8220;It&#8217;s the bureaucracy 10 times over. They got a guy that comes over here every so often and talks to me, and hell, you expend that in your labor coming to talk to me.&#8221;</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Three legal experts told The Associated Press that the Secure Fence Act already gives the Trump administration the authority to build something new and bigger on land it purchased for the fence. A barrier resembling the kind of wall Trump promised during his campaign might be seen as an evolved version of the existing fence, they said.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Ultimately, if the Trump administration wants to build something that&#8217;s bigger or covers more of the border, it will probably have to acquire more land and open possibly hundreds of new court cases.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">While it is unclear what form the wall may take, Homeland Security Secretary John Kelly said last month that it is unlikely to run &#8220;from sea to shining sea.&#8221;</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Trump himself employed eminent domain during his real estate career, including a 1990s case in which one of his Atlantic City casinos tried to force out a homeowner to make way for a parking lot.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">But Mark Krikorian, executive director of the Center for Immigration Studies, which supports tighter controls on immigration, said a border wall presents bigger challenges than a single casino or hotel, with hundreds of landowners and lawyers already preparing to fight it.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">&#8220;It&#8217;s going to take longer and end up being more difficult than the president originally thought,&#8221; he said.</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">___</p>
<p class="ap_para ap_para-d57851005a80479aaeeb90a12c70b9f6 entry-content">Follow Nomaan Merchant at <a href="http://www.twitter.com/nomaanmerchant">http://www.twitter.com/nomaanmerchant</a></p>

                    	<div class="entry-links"></div>
	                </div>
	                	<!-- /64425193/wdef_post_160x600 -->
					<div class="col-xs-3 col-tny-12">
						<div id='div-gpt-ad-1456156578685-9' style='height:600px; width:160px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-9'); });
						</script>
						</div>
					</div>
					<!-- End Ad Block -->                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F&description=As+Trump+seeks+billions+for+wall%2C+US+still+paying+for+fence" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F&title=As+Trump+seeks+billions+for+wall%2C+US+still+paying+for+fence&source=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>
							
							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F&title=As+Trump+seeks+billions+for+wall%2C+US+still+paying+for+fence&source=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>
							
							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F&name=As+Trump+seeks+billions+for+wall%2C+US+still+paying+for+fence" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=As+Trump+seeks+billions+for+wall%2C+US+still+paying+for+fence&body=<http%3A%2F%2Fwww.wtvq.com%2F2017%2F05%2F12%2Fas-trump-seeks-billions-for-wall-us-still-paying-for-fence%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
                                                         <!-- Print-->
						    <li><a href="javascript:window.print()" class="share-btn email" title="Print" style="background:gray;">
						        <i class="fa fa-print"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                <div id="circularhub_module_8113"></div>
<script src="//circular-modules.wtvq.com/8113/da1fb735fd2cf5c9/flyertown_module.js"></script>
    	  
                
                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-5078">
        <div id="dsq-comment-header-5078" class="dsq-comment-header">
            <cite id="dsq-cite-5078">
                <span id="dsq-author-user-5078">kehkou</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5078" class="dsq-comment-body">
            <div id="dsq-comment-message-5078" class="dsq-comment-message"><p>Not to mention the entire state of New Mexico, as well as several of its boarder counties, made building the wall illegal on state land, which covers almost the entire boarder segment of New Mexico. Even Contractors will sit in prison if they try.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			<!-- /Comments -->
			
 <!-- Ad Block -->				
		<div id='div-gpt-ad-1456156578685-8' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-8'); });
</script>
</div>

		<!-- End Ad Block -->
  

            <div class="badg block">
	            <h3>Related News</h3>
            </div>
<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/963.js"></script>-->
						</div>
						<!-- /Newsy -->
            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" class="thumb" rel="external"> <img src="http://www.wtvq.com/wp-content/themes/wtvq/images/placeholders/post-thumbnail-med-300x225.jpg" alt="Beautiful weather for Mother&#8217;s Day weekend"> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>5 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="226393 http://www.wtvq.com/?p=226393"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/">Beautiful weather for Mother&#8217;s Day weekend </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" title="Beautiful weather for Mother&#8217;s Day weekend" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/" class="thumb" rel="external"> <img width="300" height="225" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-300x225.orgcbimages-db159860cd69e65c7e72093d23a321cc0e4c01cf" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="226389 http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/">Pope says he&#8217;ll seek common ground with Trump, won&#8217;t preach </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/" title="Pope says he&#8217;ll seek common ground with Trump, won&#8217;t preach" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/" class="thumb" rel="external"> <img width="300" height="225" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-300x225.orgcbimages-983061b41abb9d81ac488d4bb7fce8a9b21df320" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="226385 http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/">Pope acknowledges 2,000-case backlog in sex abuse cases </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/" title="Pope acknowledges 2,000-case backlog in sex abuse cases" class="btn btn-link">Read More»</a> 
				</div>
						</div>
						<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">
		
		<!-- Widget Block -->
			    <!-- /Widget Block -->

	  	
		<!-- ROS_uppercube -->
						<div class="ad ad-header"><!-- uppercube300x250 -->		<div id="ad_pos_uppercube300x250"
		     class="ad_pos_uppercube300x250 uppercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_uppercube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->

	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">

	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>

	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
				
				                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" class="col-xs-3 thumb"> <img src="<? echo get_stylesheet_directory_uri() ?>/images/placeholders/post-thumbnail-med-300x225.jpg" alt="Beautiful weather for Mother&#8217;s Day weekend"> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 13, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/">Beautiful weather for Mother&#8217;s Day weekend</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/13/uk-police-security-officers-bring-gifts-sick-children/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/UK-Police-Gifts-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 13, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/13/uk-police-security-officers-bring-gifts-sick-children/">UK Police &#038; Security Officers bring gifts to sick children</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/13/pletcher-preparing-adjust/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/preparing-for-preakness-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 13, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/13/pletcher-preparing-adjust/">Pletcher preparing to adjust Preakness prep strategy</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/12/pleasant-sunny-mothers-day-weekend/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/Temp1-13-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 12, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/12/pleasant-sunny-mothers-day-weekend/">Pleasant and sunny Mother&#8217;s Day Weekend</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/12/new-parents-celebrate-birth-quintuplets/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/Quintuplets-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 12, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/12/new-parents-celebrate-birth-quintuplets/">New parents celebrate birth of quintuplets</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-154ddcc4e29e763772c41077a69eae6835ec7f9f" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 01, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/">The Latest: May Day rally turns violent in Portland, Oregon</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/10/comey-sought-more-russia-probe-resources-before-firing/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-bde971e9621bd78673f459e020d0569589d18960" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 10, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/10/comey-sought-more-russia-probe-resources-before-firing/">Comey sought more Russia probe resources before firing</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>May 12, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/">As Trump seeks billions for wall, US still paying for fence</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/04/29/tensions-rise-between-turkey-us-along-syrian-border/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/hosted2.ap_-150x115.orgcbimages-ab6c5b6f3bcc6ef3d422ac20a89c116839e5750b" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Apr 29, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/04/29/tensions-rise-between-turkey-us-along-syrian-border/">Tensions rise between Turkey, US along Syrian border</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/04/29/record-setting-highs-repeat-sunday/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/4.29.17.2-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Apr 29, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/04/29/record-setting-highs-repeat-sunday/">Record setting highs &#038; storms Saturday; a repeat on Sunday?</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
					
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/" class="col-xs-3 thumb"><img src="<? echo get_stylesheet_directory_uri() ?>/images/placeholders/post-thumbnail-med-300x225.jpg" alt="Beautiful weather for Mother&#8217;s Day weekend"></a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/beautiful-weather-mothers-day-weekend/">Beautiful weather for Mother&#8217;s Day weekend</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-db159860cd69e65c7e72093d23a321cc0e4c01cf" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/pope-says-hell-seek-common-ground-with-trump-wont-preach/">Pope says he&#8217;ll seek common ground with Trump, won&#8217;t preach</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-983061b41abb9d81ac488d4bb7fce8a9b21df320" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/pope-acknowledges-2000-case-backlog-in-sex-abuse-cases/">Pope acknowledges 2,000-case backlog in sex abuse cases</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/perfect-storm-of-conditions-helped-cyberattack-succeed/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-94e11acea0afd8bdb07c094d20b5d82deed92dfd" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/perfect-storm-of-conditions-helped-cyberattack-succeed/">&#8216;Perfect storm&#8217; of conditions helped cyberattack succeed</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/pope-makes-2-fatima-children-saints-on-centenary-of-visions-4/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-5112c3c669bf3738df7c339d030084ad0f3e0631" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/pope-makes-2-fatima-children-saints-on-centenary-of-visions-4/">Pope makes 2 Fatima children saints on centenary of visions</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/13/global-wannacry-ransomware-cyberattack-seeks-cash-for-data/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-c5d34e23fccdc768b0c31db78a1eeaa8320c4ee6" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/13/global-wannacry-ransomware-cyberattack-seeks-cash-for-data/">Global &#8216;WannaCry&#8217; ransomware cyberattack seeks cash for data</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
	        	
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/04/17/how-to-talk-to-your-kids-about-pot/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/a.abcnews.comGTY-parent-convo-01-as-17-2324b3ce1acd09a8497837958637daac8adb8abb-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Apr 17, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/04/17/how-to-talk-to-your-kids-about-pot/">How to talk to your kids about pot</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-154ddcc4e29e763772c41077a69eae6835ec7f9f" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 01, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/">The Latest: May Day rally turns violent in Portland, Oregon</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/04/20/arkansas-execution-plan-again-thrown-into-doubt/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/hosted2.ap_-150x115.orgcbimages-72151ee8deb330926b40bc0358a5aee3b6060bfa" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Apr 20, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/04/20/arkansas-execution-plan-again-thrown-into-doubt/">Arkansas execution plan again thrown into doubt</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/10/comey-sought-more-russia-probe-resources-before-firing/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-bde971e9621bd78673f459e020d0569589d18960" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 10, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/10/comey-sought-more-russia-probe-resources-before-firing/">Comey sought more Russia probe resources before firing</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/04/27/berkeley-protests-peaceful-as-hundreds-rally-over-coulter/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/hosted2.ap_-150x115.orgcbimages-14d32584db14c9afda7216e8e1e02b65eb78ebd3" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Apr 27, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/04/27/berkeley-protests-peaceful-as-hundreds-rally-over-coulter/">Berkeley protests peaceful as hundreds rally over Coulter</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-0374e3547c2e555508814657c96e7f207f3b24f7" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>May 12, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/05/12/as-trump-seeks-billions-for-wall-us-still-paying-for-fence/">As Trump seeks billions for wall, US still paying for fence</a>
					        </h6>
						</div>
										</div>
						        	<!-- /Commented -->
	        </div>
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/category/news/" class="btn btn-link btn-lg">More News»</a>
					</div>

				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->

	    
	<!-- ROS_MiddleUpperCube -->
							<div class="ad ad-header"><!-- cube300x250 -->		<div id="ad_pos_cube300x250"
		     class="ad_pos_cube300x250 cube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_cube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->
<!-- ROS_lowercube -->
						<div class="ad ad-header"><!-- lowercube300x250 -->		<div id="ad_pos_lowercube300x250"
		     class="ad_pos_lowercube300x250 lowercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lowercube300x250');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
    </div>
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <div class="row">
				            <div class="col-xs-4">
					            <a href="/" title="WTVQ, your local Lexington, KY, ABC News Affiliate" class="logo"><img src="http://www.wtvq.com/wp-content/themes/wtvq/images/logo-small.png" alt="WTVQ, your local Lexington, KY, ABC News Affiliate"></a>
				            </div>
				            <div class="col-xs-8">
					            <p>WTVQ-DT is the ABC-affiliated television station for Lexington, Kentucky.</p>
				            </div>
			            </div>
						<ul>
							<li><a href="http://www.wtvq.com/legal/">Comment policy</a></li>
							<li><a href="http://www.wtvq.com/legal/">EEO Files</a></li>
							<li><a href="http://www.wtvq.com/legal/">FCC</a></li>
						</ul>
		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/04/17/how-to-talk-to-your-kids-about-pot/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/a.abcnews.comGTY-parent-convo-01-as-17-2324b3ce1acd09a8497837958637daac8adb8abb-150x115.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Apr 17, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/04/17/how-to-talk-to-your-kids-about-pot/">How to talk to your kids about pot</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/05/hosted2.ap_-150x115.orgcbimages-154ddcc4e29e763772c41077a69eae6835ec7f9f" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 01, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/05/01/the-latest-may-day-rally-turns-violent-in-portland-oregon/">The Latest: May Day rally turns violent in Portland, Oregon</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/04/20/arkansas-execution-plan-again-thrown-into-doubt/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/hosted2.ap_-150x115.orgcbimages-72151ee8deb330926b40bc0358a5aee3b6060bfa" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Apr 20, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/04/20/arkansas-execution-plan-again-thrown-into-doubt/">Arkansas execution plan again thrown into doubt</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/04/27/berkeley-protests-peaceful-as-hundreds-rally-over-coulter/" class="col-xs-3 thumb"> <img width="150" height="115" src="http://www.wtvq.com/wp-content/uploads/2017/04/hosted2.ap_-150x115.orgcbimages-14d32584db14c9afda7216e8e1e02b65eb78ebd3" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Apr 27, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/04/27/berkeley-protests-peaceful-as-hundreds-rally-over-coulter/">Berkeley protests peaceful as hundreds rally over Coulter</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Stay Connected</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="http://www.wtvq.com/contactus"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                          <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			           <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//wtvq.us13.list-manage.com/subscribe/post?u=f82cce3723cbbd21539ef0907&amp;id=9a904e57e8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f82cce3723cbbd21539ef0907_9a904e57e8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
	                    
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>WTVQ TV, LLC. &copy; 2017 All Rights Reserved. 
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-33991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33991"><a href="http://www.wtvq.com/legal/">Terms of Use</a></li>
<li id="menu-item-34059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34059"><a href="http://www.wtvq.com/legal/">Privacy Statement</a></li>
<li id="menu-item-34098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34098"><a href="http://www.wtvq.com/legal/">FCC Compliance</a></li>
<li id="menu-item-34283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34283"><a href="http://www.wtvq.com/jobs/">Employment</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.wtvq.com/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf">Advertise on ABC36</a></li>
<li id="menu-item-35102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35102"><a href="http://www.wtvq.com/contactus/">Contact Us</a></li>
</ul></small></nav>
							<p class="text-center"><small>WTVQ.com supports children's privacy rights.
All persons under the age of 13 MUST have parental permission to use this website and direct parental supervision is strongly recommended</small></p>
							<img class="center-block" src="http://www.wtvq.com/wp-content/themes/wtvq/images/chart-local-logo.png">
							<p class="text-center"><a href="https://www.chartlocal.com" target="_blank">Website Design by ChartLocal Digital Agency</a></p>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/appbanners/js/config.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.wtvq.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.wtvq.com\/features\/nfl-challenge\/":[1,0,"http:\/\/abc36.profootball.upickem.net\/profootball\/registration\/login.asp"],"http:\/\/www.wtvq.com\/features\/st-jude-dream-home-giveaway-2017\/":[1,0,""],"http:\/\/www.wtvq.com\/features\/skyview\/":[0,0,"http:\/\/www.wtvq.com\/skyview\/"],"http:\/\/www.wtvq.com\/features\/mom2mom\/":[0,0,"http:\/\/www.wtvq.com\/mom2mom\/"],"http:\/\/www.wtvq.com\/?post_type=feature-channels&p=125863":[0,0,"http:\/\/www.wtvq.com\/contests\/"],"http:\/\/www.wtvq.com\/features\/savvy-shopper\/":[0,0,"http:\/\/www.wtvq.com\/savvyshopper\/"],"http:\/\/www.wtvq.com\/features\/weather\/":[0,0,"http:\/\/www.wtvq.com\/weather\/"],"http:\/\/www.wtvq.com\/features\/news-vote-2016\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/midday-kentucky-2\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/snowatch-2017\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/trump-inauguration-2017\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/valentines-day-giveaway-2017\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/solid-blue-drive-thru\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/basketball-bracket-challenge\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/the-masters\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/skyview-2\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/218440\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/red-cross-blood-drive-2017\/":[0,0,""]},"siteURL":"http:\/\/www.wtvq.com","siteURLq":"http:\/\/www.wtvq.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wtvq.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/themes/wtvq/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/themes/wtvq/js/wtvq.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='http://www.wtvq.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= 8828b2ce7dc6a904932f78c55fa2eb8b643d548a 1494714914","api_key":"qme6QodgMljVDhatCTFDrm7vadeF8wJSndFQeed3YO4s187mKcALDi8CfLKNPsc7","sso":{"name":"ABC 36 News","button":false,"url":"http:\/\/www.wtvq.com\/wp-login.php","logout":"http:\/\/www.wtvq.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"226091 http:\/\/www.wtvq.com\/2017\/05\/12\/as-trump-seeks-billions-for-wall-us-still-paying-for-fence\/","disqusShortname":"wtvq","disqusTitle":"As Trump seeks billions for wall, US still paying for fence","disqusUrl":"http:\/\/www.wtvq.com\/2017\/05\/12\/as-trump-seeks-billions-for-wall-us-still-paying-for-fence\/","options":{"manualSync":false},"postId":"226091"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wtvq"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'98629775',post:'226091',tz:'-4',srv:'www.wtvq.com'} ]);
	_stq.push([ 'clickTrackerInit', '98629775', '226091' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->


<!-- Google Adsense -->
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>