﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Congress members met with crowds and protests at town halls - ABC 36 News</title>
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wtvq.com/2017/02/19/congress-members-met-with-crowds-and-protests-at-town-halls/" />
<link rel="publisher" href="https://plus.google.com/116614501134818650833/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congress members met with crowds and protests at town halls - ABC 36 News" />
<meta property="og:description" content="As members of Congress return to their districts across the country during a legislative recess, many are hearing from concerned constituents. Some Republican representatives holding town halls are facing boisterous crowds, including people protesting GOP plans to repeal and replace the Affordable Care Act. Republican Rep. Tom Reed scheduled four town halls Saturday in his &hellip;" />
<meta property="og:url" content="http://www.wtvq.com/2017/02/19/congress-members-met-with-crowds-and-protests-at-town-halls/" />
<meta property="og:site_name" content="ABC 36 News" />
<meta property="article:publisher" content="https://www.facebook.com/ABC36" />
<meta property="article:author" content="https://www.facebook.com/" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2017-02-19T06:37:29-05:00" />
<meta property="article:modified_time" content="2017-02-19T09:34:19-05:00" />
<meta property="og:updated_time" content="2017-02-19T09:34:19-05:00" />
<meta property="og:image" content="http://www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comht-reed-er-170218_4x3t_38-25dcdaf6c71bfb5b78a3f0a6c5e30d8c8574784c.jpg" />
<meta property="og:image:width" content="384" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As members of Congress return to their districts across the country during a legislative recess, many are hearing from concerned constituents. Some Republican representatives holding town halls are facing boisterous crowds, including people protesting GOP plans to repeal and replace the Affordable Care Act. Republican Rep. Tom Reed scheduled four town halls Saturday in his [&hellip;]" />
<meta name="twitter:title" content="Congress members met with crowds and protests at town halls - ABC 36 News" />
<meta name="twitter:site" content="@ABC36News" />
<meta name="twitter:image" content="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comht-reed-er-170218_4x3t_38-25dcdaf6c71bfb5b78a3f0a6c5e30d8c8574784c.jpg?fit=384%2C288" />
<meta name="twitter:creator" content="@ABC36News" />
<meta property="DC.date.issued" content="2017-02-19T06:37:29-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Feed" href="http://www.wtvq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Comments Feed" href="http://www.wtvq.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC 36 News &raquo; iCal Feed" href="http://www.wtvq.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Congress members met with crowds and protests at town halls Comments Feed" href="http://www.wtvq.com/2017/02/19/congress-members-met-with-crowds-and-protests-at-town-halls/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wtvq.com\/wtv\/wp-includes\/js\/wp-emoji-release.min.js?ver=3cea49bdfeb8523867f8a338049eb83d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wtvq.com/wtv/wp-includes/css/dashicons.min.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.wtvq.com/wtv/wp-includes/js/thickbox/thickbox.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-theme-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/font-awesome.min.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/bootstrap.min.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='wtvq-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/style.css?ver=3cea49bdfeb8523867f8a338049eb83d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58261404-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51850802\/","asynch":true,"dir_uri":null,"positions":[{"post_id":199515,"title":"Background Change","ad_name":"floating-ad","position_tag":"ad_pos_floating-ad","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":185018,"title":"MK_Cube_5","ad_name":"MK_Cube_5","position_tag":"ad_pos_mk_cube_5","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":174998,"title":"MK_Cube_4","ad_name":"MK_Cube_4","position_tag":"ad_pos_mk_cube_4","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":124582,"title":"SponsorHomepgLow","ad_name":"SponsorHomepgLow","position_tag":"ad_pos_sponsorhomepglow","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110729,"title":"uppercube300x250","ad_name":"uppercube300x250","position_tag":"ad_pos_uppercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110727,"title":"skyscrapper160x600","ad_name":"skyscrapper160x600","position_tag":"ad_pos_skyscrapper160x600","sizes":[160,600],"mapping":"skyscraper","out_of_page":false,"targeting":[]},{"post_id":110725,"title":"rightminicube165x135","ad_name":"rightminicube165x135","position_tag":"ad_pos_rightminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110724,"title":"minibanner468x60","ad_name":"minibanner468x60","position_tag":"ad_pos_minibanner468x60","sizes":[468,60],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110723,"title":"banner728x90","ad_name":"banner728x90","position_tag":"ad_pos_banner728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110722,"title":"lowercube300x250","ad_name":"lowercube300x250","position_tag":"ad_pos_lowercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110721,"title":"leftminicube","ad_name":"leftminicube165x135","position_tag":"ad_pos_leftminicube165x135","sizes":[165,135],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":110720,"title":"Header728x90","ad_name":"header728x90","position_tag":"ad_pos_header728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110697,"title":"footer728x90","ad_name":"footer728x90","position_tag":"ad_pos_footer728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":110694,"title":"cube300x250","ad_name":"cube300x250","position_tag":"ad_pos_cube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":110689,"title":"brick350x130","ad_name":"brick350x130","position_tag":"ad_pos_brick350x130","sizes":[350,130],"mapping":"","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2017","02","19","congress-members-met-with-crowds-and-protests-at-town-halls"],"Category":["National News","US &amp; World News"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.wtvq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wtvq.com/wtv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wtvq.com/wtv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6FQ6P-Q5X' />
<link rel="alternate" type="application/json+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=533117597">
<meta name="google-play-app" content="app-id=Android ID: com.newssynergy.wtvq">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.7.1" />
<link rel="canonical" href="http://abcnews.go.com/Politics/congress-members-met-protests-town-halls/story?id=45580764" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=270%2C270" />
<style type="text/css">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</style>
	

	

<style>
.entry-content{padding:2em 0;}
.wide-ad {margin:0 auto; text-align:center;overflow:hidden;}
/*.side-ad {margin:0 auto; display:none;}*/
@media (min-width: 480px) {
.side-ad {display:block;}
}
@media (min-width: 768px) {
.side-ad {display:block;}
}
</style>













</head>
<body class="post-template-default single single-post postid-200257 single-format-standard tribe-theme-wtvq mega-menu-main-menu post-congress-members-met-with-crowds-and-protests-at-town-halls">
    <!-- Header - 2017-02-19 at 15:04:41 -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top">
			<div class="tabs">
	            <div class="container">
		                		                <div class="tab-menu"><ul id="menu-tab-menu" class="nav nav-tabs"><li id="menu-item-7" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Welcome to WTVQ.com" href="http://www.wtvq.com/">WTVQ.com</a></li>
<li id="menu-item-43353" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.wtvq.com/mykentuckytv/">MyKentuckyTV</a></li>
<li id="menu-item-43352" class="depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wtvq.antennatv.tv/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://wtvq.antennatv.tv/', 'AntennaTV');">AntennaTV</a></li>
</ul></div> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
										<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="http://www.wtvq.com/2017/02/18/light-rain-tonight-drier-warmer-sunday/" title="">Drier and warmer for your Sunday...</a>
                        <a href="http://www.wtvq.com/2017/02/18/light-rain-tonight-drier-warmer-sunday/" title="Drier and warmer for your Sunday..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>
					
										
                    <ul class="nav navbar-nav navbar-right">       
                        <li>
                        <form action="/site-search-results/" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="sbi">Enter your search terms</label> 
		                        <label class="sr-only" for="sbb">Submit search form</label> 
			                    <input type="text" name="q" size="25" maxlength="255" value="Search" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
		                        <input type="hidden" name="domains" value="wtvq.com"/>                        
		                        <input id="ss1" type="hidden" name="sitesearch" value="wtvq.com"/> 
		                        <input type="hidden" name="cof" value="forid:10"/> 
		                        <input type="hidden" name="ie" value="utf-8"/> 
		                    		                        
		                        
	                        
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.wtvq.com/wtv/wp-login.php?redirect_to=%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="http://www.wtvq.com/wtv/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                     
                        </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social hidden-xs">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                        </li>
                        <li>
                            <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                        </li>
                        <li>
                            <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/contactus/"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->
		
        
            <!-- Ad Block -->
      <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.wtvq.com/" title="ABC 36 News" rel="home" class="logo">
							<img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/ABC36LogoWithSlogan.png" alt="WTVQ.com" title="ABC 36 News" />
						</a>
                    </div>
                    
<!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- header728x90 -->		<div id="ad_pos_header728x90"
		     class="ad_pos_header728x90 header728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
  	


	            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">   
	            <div class="container">
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-14' id='mega-menu-item-14'><a class="dashicons-admin-home mega-menu-link" href="http://www.wtvq.com/" aria-haspopup="true" tabindex="0">Home</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-99677' id='mega-menu-item-99677'><a class="mega-menu-link" href="http://www.wtvq.com/">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99078' id='mega-menu-item-99078'><a class="mega-menu-link" href="http://www.wtvq.com/links-mentioned-on-air/">Links Mentioned On Air</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99080' id='mega-menu-item-99080'><a class="mega-menu-link" href="http://www.wtvq.com/newstip/">Send News Tip</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4845' id='mega-menu-item-4845'><a class="mega-menu-link" href="http://www.wtvq.com/news/" aria-haspopup="true" tabindex="0">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99099' id='mega-menu-item-99099'><a class="mega-menu-link" href="http://www.wtvq.com/localnews/">Local News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-104477' id='mega-menu-item-104477'><a class="mega-menu-link" href="http://www.wtvq.com/category/wtvq-state-news/">State News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129072' id='mega-menu-item-129072'><a class="mega-menu-link" href="http://www.wtvq.com/nationalnews/">National News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-162716' id='mega-menu-item-162716'><a class="mega-menu-link" href="http://www.wtvq.com/recalls/">Recalls</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43389' id='mega-menu-item-43389'><a class="mega-menu-link" href="http://www.wtvq.com/weather/" aria-haspopup="true" tabindex="0">Weather</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99678' id='mega-menu-item-99678'><a class="mega-menu-link" href="http://www.wtvq.com/weather/">Weather</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99106' id='mega-menu-item-99106'><a class="mega-menu-link" href="http://www.wtvq.com/weathermaps/">Weather Maps</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124653' id='mega-menu-item-124653'><a class="mega-menu-link" href="http://www.wtvq.com/skyview/">Forcht Bank Skyview</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99102' id='mega-menu-item-99102'><a class="mega-menu-link" href="http://www.wtvq.com/snowatch/">SnoWatch</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-31159' id='mega-menu-item-31159'><a class="mega-menu-link" href="http://www.wtvq.com/ourshows/" aria-haspopup="true" tabindex="0">Our Shows</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103273' id='mega-menu-item-103273'><a class="mega-menu-link" href="http://www.wtvq.com/gmk/">Good Morning Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103277' id='mega-menu-item-103277'><a class="mega-menu-link" href="http://www.wtvq.com/dayguests/">Good Day Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-165815' id='mega-menu-item-165815'><a class="mega-menu-link" href="http://www.wtvq.com/midday-kentucky-2/">Midday Kentucky</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-176718' id='mega-menu-item-176718'><a class="mega-menu-link" href="http://www.wtvq.com/recipes/">Midday Kentucky Recipes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-104953' id='mega-menu-item-104953'><a class="mega-menu-link" href="http://www.wtvq.com/phonebanks/">Phone Banks</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-22600' id='mega-menu-item-22600'><a class="mega-menu-link" href="http://www.wtvq.com/sports/" aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103457' id='mega-menu-item-103457'><a class="mega-menu-link" href="http://www.wtvq.com/sports/">Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-123676' id='mega-menu-item-123676'><a class="mega-menu-link" href="http://www.wtvq.com/36-blitz/">36 Blitz</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-117087' id='mega-menu-item-117087'><a class="mega-menu-link" href="http://www.wtvq.com/solid-blue/">Solid Blue</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-190420' id='mega-menu-item-190420'><a class="mega-menu-link" href="http://www.wtvq.com/high-school-highlight-reel/">High School Highlight Reel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-115218' id='mega-menu-item-115218'><a class="mega-menu-link" href="http://www.wtvq.com/livestream/" tabindex="0">Watch Live</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43404' id='mega-menu-item-43404'><a class="mega-menu-link" href="http://www.wtvq.com/category/features/" aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-172697' id='mega-menu-item-172697'><a class="mega-menu-link" href="http://www.wtvq.com/josephbeth/">Books And Beyond</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99065' id='mega-menu-item-99065'><a class="mega-menu-link" href="http://www.wtvq.com/doconcall/">Doctor On Call</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99066' id='mega-menu-item-99066'><a class="mega-menu-link" href="http://www.wtvq.com/gardenguy/">Garden Guy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99068' id='mega-menu-item-99068'><a class="mega-menu-link" href="http://www.wtvq.com/mom2mom/">Mom2Mom</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99069' id='mega-menu-item-99069'><a class="mega-menu-link" href="http://www.wtvq.com/petsneedpals/">Pets Need Pals</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99070' id='mega-menu-item-99070'><a class="mega-menu-link" href="http://www.wtvq.com/savvyshopper/">Savvy Shopper</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-129394' id='mega-menu-item-129394'><a class="mega-menu-link" href="http://www.wtvq.com/underthehood/">Under the Hood</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99073' id='mega-menu-item-99073'><a class="mega-menu-link" href="http://www.wtvq.com/whatsgoingaround/">What's Going Around</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99074' id='mega-menu-item-99074'><a class="mega-menu-link" href="http://www.wtvq.com/yourhealth/">Your Health</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99075' id='mega-menu-item-99075'><a class="mega-menu-link" href="http://www.wtvq.com/your-money/">Your Money</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43364' id='mega-menu-item-43364'><a class="mega-menu-link" href="http://www.wtvq.com/contests/" aria-haspopup="true" tabindex="0">Contests</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-101121' id='mega-menu-item-101121'><a class="mega-menu-link" href="http://www.wtvq.com/contests/">Contests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-98888' id='mega-menu-item-98888'><a class="mega-menu-link" href="http://www.wtvq.com/stjudedreamhome/">St Jude Dream Home Giveaway</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99103' id='mega-menu-item-99103'><a class="mega-menu-link" href="http://www.wtvq.com/solidbluedrivethru/">Solid Blue Drive Thru</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4836' id='mega-menu-item-4836'><a class="mega-menu-link" href="http://www.wtvq.com/contactus/" aria-haspopup="true" tabindex="0">About Us</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99728' id='mega-menu-item-99728'><a class="mega-menu-link" href="http://www.wtvq.com/jobs/">Jobs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99061' id='mega-menu-item-99061'><a class="mega-menu-link" href="http://www.wtvq.com/talent/">Our News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99109' id='mega-menu-item-99109'><a class="mega-menu-link" href="http://www.wtvq.com/advertising/">Advertising</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99098' id='mega-menu-item-99098'><a class="mega-menu-link" href="http://www.wtvq.com/legal/">Legal</a></li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->






<div style="display:none;"><!-- floating-ad -->		<div id="ad_pos_floating-ad"
		     class="ad_pos_floating-ad floating-ad dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_floating-ad');
				});
			</script>
		</div>
		</div>

   </header>
    <!-- /Header -->
    <div class="gris" id="changer">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">	
						You Are At:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.wtvq.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Congress members met with crowds and protests at town halls</span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1817377798476358'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1817377798476358&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-200257" class="hentry post-200257 post type-post status-publish format-standard has-post-thumbnail category-national-news category-us-world-news">
                    <figure class="center-block banner">
            	                        <img width="384" height="288" src="http://www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comht-reed-er-170218_4x3t_38-25dcdaf6c71bfb5b78a3f0a6c5e30d8c8574784c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comht-reed-er-170218_4x3t_38-25dcdaf6c71bfb5b78a3f0a6c5e30d8c8574784c.jpg?w=384 384w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comht-reed-er-170218_4x3t_38-25dcdaf6c71bfb5b78a3f0a6c5e30d8c8574784c.jpg?resize=300%2C225 300w" sizes="(max-width: 384px) 100vw, 384px" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Congress members met with crowds and protests at town halls</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="200257 http://www.wtvq.com/2017/02/19/congress-members-met-with-crowds-and-protests-at-town-halls/"> 0</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.wtvq.com/author/_wtvq/" title="Posts by WTVQ Admin" rel="author">WTVQ Admin</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-02-19T06:37:29+00:00" itemprop="datePublished" pubdate>02/19/2017 - 6:37am </time></span>
	                    </div>
	                 <!--   <div class="col-xs-2 col-tny-12">
		                    	                    </div>-->
                    </div>

	                                </header>
                
                <div class="row entry-content">
	                <div class="col-xs-9 col-tny-12">
	                
                    <p>As members of Congress return to their districts across the country during a legislative recess, many are hearing from concerned constituents.</p>
<p>Some Republican representatives holding town halls are facing boisterous crowds, including people protesting GOP plans to repeal and replace the <a href="http://abcnews.go.com/topics/news/healthcare/affordable-care-act.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://abcnews.go.com/topics/news/healthcare/affordable-care-act.htm', 'Affordable Care Act');" target="_blank">Affordable Care Act</a>.</p>
</p>
<p>Republican Rep. Tom Reed scheduled four town halls Saturday in his districts in upstate New York, with large, fairly raucous crowds turning out for two meetings in the morning. The congressman was peppered with questions on the health care act known as Obamacare as well as other topics such as <a href="http://abcnews.go.com/topics/news/donald-trump.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://abcnews.go.com/topics/news/donald-trump.htm', 'President Trump');" target="_blank">President Trump</a>&#8216;s not publicly releasing copies of his tax returns.</p>
<p>In a town hall in Cherry Creek, New York, there was a strong exchange between several people and Reed on Trump&#8217;s possible ties to Russia. Every time Reed was asked about Russia and the possibility of an investigation, he said that there was no evidence to suggest any wrongdoing so he did not see the need for an investigation.</p>
</p>
<p>Some of those organizing ways to confront lawmakers and make their voices heard are tagging their efforts online as #ResistanceRecess.</p>
<p>Almost every Democrat and several Republicans are hosting open forum, <a href="http://abcnews.go.com/topics/news/elections/town-hall-meetings.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://abcnews.go.com/topics/news/elections/town-hall-meetings.htm', 'town hall meetings');" target="_blank">town hall meetings</a> this weekend and next week. But some are opting for dial-in conference calls for their constitutents instead of in-person meetings.</p>
<p>GOP Rep. Tom MacArthur of New Jersey said told <a href="http://abcnews.go.com/topics/business/usa-today.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://abcnews.go.com/topics/business/usa-today.htm', 'USA Today');" target="_blank">USA Today</a> that he chose a conference call with people in his district because he didn&#8217;t &ldquo;want to be baited into having an event that some outside group can just make a spectacle out of.&#8221;</p>
<p>At Democratic Rep. Adriano Espaillat&#8217;s town hall in New York City on Saturday, the mood of the audience seemed relatively calm and less confrontational than at some congressional representatives&#8217; home-district events.</p>
</p>
<p>Some groups are organizing their own events around the country to protest Congress or Trump administration policies, such as by holding rallies or going to lawmaker&rsquo;s offices.</p>
<p><a href="http://abcnews.go.com/topics/news/issues/planned-parenthood.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://abcnews.go.com/topics/news/issues/planned-parenthood.htm', 'Planned Parenthood');" target="_blank">Planned Parenthood</a>, for example, says it is planning hundreds of events in all 50 states this month.</p>

                    	<div class="entry-links"></div>
	                </div>
	                	<!-- /64425193/wdef_post_160x600 -->
					<div class="col-xs-3 col-tny-12">
						<div id='div-gpt-ad-1456156578685-9' style='height:600px; width:160px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-9'); });
						</script>
						</div>
					</div>
					<!-- End Ad Block -->                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F&description=Congress+members+met+with+crowds+and+protests+at+town+halls" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F&title=Congress+members+met+with+crowds+and+protests+at+town+halls&source=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>
							
							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F&title=Congress+members+met+with+crowds+and+protests+at+town+halls&source=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>
							
							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F&name=Congress+members+met+with+crowds+and+protests+at+town+halls" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Congress+members+met+with+crowds+and+protests+at+town+halls&body=<http%3A%2F%2Fwww.wtvq.com%2F2017%2F02%2F19%2Fcongress-members-met-with-crowds-and-protests-at-town-halls%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
                                                         <!-- Print-->
						    <li><a href="javascript:window.print()" class="share-btn email" title="Print" style="background:gray;">
						        <i class="fa fa-print"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                <div id="circularhub_module_8113"></div>
<script src="//circular-modules.wtvq.com/8113/da1fb735fd2cf5c9/flyertown_module.js"></script>
    	  
                
                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
    </div>

			<!-- /Comments -->
			
 <!-- Ad Block -->				
		<div id='div-gpt-ad-1456156578685-8' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-8'); });
</script>
</div>

		<!-- End Ad Block -->
  

            <div class="badg block">
	            <h3>Related News</h3>
            </div>
<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/963.js"></script>-->
						</div>
						<!-- /Newsy -->
            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/" class="thumb" rel="external"> <img width="300" height="225" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?w=384 384w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="200254 http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/">Swedes scratch heads at Trump&#039;s suggestion of major incident </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/" title="Swedes scratch heads at Trump&#039;s suggestion of major incident" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/" class="thumb" rel="external"> <img width="300" height="225" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?w=384 384w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>7 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="200236 http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/">Malaysia looks for 4 North Korean suspects who left country </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/" title="Malaysia looks for 4 North Korean suspects who left country" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/" class="thumb" rel="external"> <img width="300" height="225" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?w=384 384w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>7 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="200239 http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/">Southern California storm-related deaths climb to at least 5 </a>
			        </h6>
			        <a href="http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/" title="Southern California storm-related deaths climb to at least 5" class="btn btn-link">Read More»</a> 
				</div>
						</div>
						<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">
		
		<!-- Widget Block -->
			    <!-- /Widget Block -->

	  	
		<!-- ROS_uppercube -->
						<div class="ad ad-header"><!-- uppercube300x250 -->		<div id="ad_pos_uppercube300x250"
		     class="ad_pos_uppercube300x250 uppercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_uppercube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->

	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">

	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>

	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
				
				                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/18/state-police-investigating-man-reportedly-shot-two-people-owen-county/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Untitled.png?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Untitled.png?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Untitled.png?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Untitled.png?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 18, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/18/state-police-investigating-man-reportedly-shot-two-people-owen-county/">State Police investigating after man reportedly shot two people in Owen County</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/18/participants-enjoy-warmer-usual-polar-plunge/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/image1.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/image1.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/image1.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/image1.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 18, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/18/participants-enjoy-warmer-usual-polar-plunge/">Participants enjoy warmer than usual Polar Plunge</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/18/uk-police-k-9-dies-cancer/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/k-9-becka.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/k-9-becka.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/k-9-becka.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/k-9-becka.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 18, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/18/uk-police-k-9-dies-cancer/">UK Police K-9 dies from cancer</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/18/200103/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Morehead-State.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Morehead State" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Morehead-State.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Morehead-State.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 18, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/18/200103/">Students evacuated from Morehead State dorm</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/18/lexington-legends-hold-national-anthem-try-outs/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Legends-Big-L-baseball.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lexington Legends Big L baseball" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Legends-Big-L-baseball.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Legends-Big-L-baseball.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 18, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/18/lexington-legends-hold-national-anthem-try-outs/">Lexington Legends hold National Anthem try-outs</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 13, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/">Plastic Surgery Secrets to Anti-Aging &#8211; Commonwealth Plastic Surgery</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/14/officials-phone-scam-fayette-county/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Phone-Scam.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Phone, Scam" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Phone-Scam.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Phone-Scam.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Phone-Scam.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 14, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/14/officials-phone-scam-fayette-county/">Officials: Phone scam in Fayette County</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/15/clearing-skies-seasonal-temps-wednesday/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/web-still-11.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/web-still-11.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/web-still-11.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/web-still-11.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 15, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/15/clearing-skies-seasonal-temps-wednesday/">Clearing skies &#038; more seasonal temps Wednesday</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/15/belle-brezing-gilded-age-bluegrass-2/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Belle-e1487171487880.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Belle-e1487171487880.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Belle-e1487171487880.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Belle-e1487171487880.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 15, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/15/belle-brezing-gilded-age-bluegrass-2/">Belle Brezing &#038; The Gilded Age of the Bluegrass</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/15/cac-asking-community-donations-tp-laundry-detergent/" class="col-xs-3 thumb"> <img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/placeholders/post-thumbnail-med-300x225.jpg" alt="CAC asking community for donations: TP, laundry detergent"> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 15, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/15/cac-asking-community-donations-tp-laundry-detergent/">CAC asking community for donations: TP, laundry detergent</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2017/02/15/old-friends-holding-silks-contest/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/Still0713_00001.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/Still0713_00001.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/Still0713_00001.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/Still0713_00001.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Feb 15, 2017</small> <br>
				        <a href="http://www.wtvq.com/2017/02/15/old-friends-holding-silks-contest/">&#8216;Old Friends&#8217; holding Silks Contest</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
					
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0bd4272de6cb49e6aa-4f868b27b7dbb2a97c5ca8b784b67d4e58173a1c.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/swedes-scratch-heads-at-trumps-suggestion-of-major-incident/">Swedes scratch heads at Trump&#039;s suggestion of major incident</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_3c56ce547510428d8e-01869dec53f2164225fb6c4e47b3d81cd4da3259.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/malaysia-looks-for-4-north-korean-suspects-who-left-country/">Malaysia looks for 4 North Korean suspects who left country</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comgty-storm-2-er-170218_4x3-3e3f3f7fdebb452a817a25f8d2a83d078942510b.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/southern-california-storm-related-deaths-climb-to-at-least-5/">Southern California storm-related deaths climb to at least 5</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/governors-proposed-gun-permit-fees-come-under-fire/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comabc_news_default_2000x200-d8080dc0df76bbce0670a128d89d386614e9ea82.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comabc_news_default_2000x200-d8080dc0df76bbce0670a128d89d386614e9ea82.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comabc_news_default_2000x200-d8080dc0df76bbce0670a128d89d386614e9ea82.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/governors-proposed-gun-permit-fees-come-under-fire/">Governor&#039;s proposed gun permit fees come under fire</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/iran-dismisses-new-us-pressure-calls-for-mutual-respect/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_623aebc895bf43eda9-f7a7ba15cf7c7a837401d97305edd0ef0c2efbca.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_623aebc895bf43eda9-f7a7ba15cf7c7a837401d97305edd0ef0c2efbca.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_623aebc895bf43eda9-f7a7ba15cf7c7a837401d97305edd0ef0c2efbca.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/iran-dismisses-new-us-pressure-calls-for-mutual-respect/">Iran dismisses new US pressure, calls for &#039;mutual respect&#039;</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/19/report-israeli-leader-turned-down-regional-peace-initiative/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0f068f09bc7149bc8d-f9e0c6d7a4445ff6b383385f15694703e578645e.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0f068f09bc7149bc8d-f9e0c6d7a4445ff6b383385f15694703e578645e.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/a.abcnews.comWireAP_0f068f09bc7149bc8d-f9e0c6d7a4445ff6b383385f15694703e578645e.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 19, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/19/report-israeli-leader-turned-down-regional-peace-initiative/">Report: Israeli leader turned down regional peace initiative</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
	        	
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 13, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/">Plastic Surgery Secrets to Anti-Aging &#8211; Commonwealth Plastic Surgery</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/10/run-arts-5k-scapa/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Run-e1486734755680.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Run-e1486734755680.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Run-e1486734755680.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/Run-e1486734755680.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 10, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/10/run-arts-5k-scapa/">Run for the Arts 5K &#8211; SCAPA</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/09/senate-oks-bill-incentive-start-school-year-later/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Library-Books.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lexington Library Books" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Library-Books.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Lexington-Library-Books.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 09, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/09/senate-oks-bill-incentive-start-school-year-later/">Senate OKs Bill with Incentive to Start School Year Later</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/09/officials-need-help-finding-puppys-owner/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/dog-needs-food.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/dog-needs-food.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/dog-needs-food.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/dog-needs-food.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 09, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/09/officials-need-help-finding-puppys-owner/">Officials Need Help Finding Puppy’s Owner</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/09/raving-performance-bryan-c-project/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/bryant-c-project.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/bryant-c-project.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/bryant-c-project.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/bryant-c-project.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 09, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/09/raving-performance-bryan-c-project/">A Raving Performance from Bryan C. Project</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2017/02/09/panel-oks-bill-promoting-religious-expression-schools/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/BIBLE-HAND.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="BIBLE HAND" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/BIBLE-HAND.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/BIBLE-HAND.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Feb 09, 2017</small> <br>
					        <a href="http://www.wtvq.com/2017/02/09/panel-oks-bill-promoting-religious-expression-schools/">Panel OKs Bill Promoting Religious Expression in Schools</a>
					        </h6>
						</div>
										</div>
						        	<!-- /Commented -->
	        </div>
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/category/news/" class="btn btn-link btn-lg">More News»</a>
					</div>

				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->

	    
	<!-- ROS_MiddleUpperCube -->
							<div class="ad ad-header"><!-- cube300x250 -->		<div id="ad_pos_cube300x250"
		     class="ad_pos_cube300x250 cube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_cube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->
<!-- ROS_lowercube -->
						<div class="ad ad-header"><!-- lowercube300x250 -->		<div id="ad_pos_lowercube300x250"
		     class="ad_pos_lowercube300x250 lowercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lowercube300x250');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
    </div>
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <div class="row">
				            <div class="col-xs-4">
					            <a href="/" title="WTVQ, your local Lexington, KY, ABC News Affiliate" class="logo"><img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/logo-small.png" alt="WTVQ, your local Lexington, KY, ABC News Affiliate"></a>
				            </div>
				            <div class="col-xs-8">
					            <p>WTVQ-DT is the ABC-affiliated television station for Lexington, Kentucky.</p>
				            </div>
			            </div>
						<ul>
							<li><a href="http://www.wtvq.com/legal/">Comment policy</a></li>
							<li><a href="http://www.wtvq.com/legal/">EEO Files</a></li>
							<li><a href="http://www.wtvq.com/legal/">FCC</a></li>
						</ul>
		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/commonwealth.png?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 13, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/02/13/plastic-surgery-secrets-anti-aging-commonwealth-plastic-surgery/">Plastic Surgery Secrets to Anti-Aging &#8211; Commonwealth Plastic Surgery</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/02/09/us-appeals-court-refuses-reinstate-trumps-ban-travelers-seven-muslim-majority-nations/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/01/Trump-refugee-ban.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/01/Trump-refugee-ban.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/01/Trump-refugee-ban.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/01/Trump-refugee-ban.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 09, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/02/09/us-appeals-court-refuses-reinstate-trumps-ban-travelers-seven-muslim-majority-nations/">US Appeals Court Refuses to Reinstate Trump&#8217;s Ban on Travelers from Seven Muslim-Majority Nations</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/02/09/love-skin-skin-secrets/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/skin-secrets.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/skin-secrets.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/skin-secrets.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/skin-secrets.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 09, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/02/09/love-skin-skin-secrets/">Love Your Skin- Skin Secrets</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2017/02/09/benefits-adding-kettlebells-workout-lydia-sweetser-proof-fitness/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/proof-fitness.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/proof-fitness.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/proof-fitness.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2017/02/proof-fitness.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Feb 09, 2017</small> <br>
							        <a href="http://www.wtvq.com/2017/02/09/benefits-adding-kettlebells-workout-lydia-sweetser-proof-fitness/">The Benefits of Adding Kettlebells to Your Workout &#8211; Lydia Sweetser with Proof Fitness</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Stay Connected</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="http://www.wtvq.com/contactus"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                          <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			            <form action="//wtvq.us11.list-manage.com/subscribe/post?u=edaed3b6ea250a6884d981768&amp;id=2bc3183897" method="POST" class="form form-newsletter-signup" name="mc-embedded-subscribe-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup to receive Breaking News Alerts from ABC 36 WTVQ!</label> 
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_edaed3b6ea250a6884d981768_2bc3183897" tabindex="-1" value=""></div>
			                 
			                    <input type="email" class="form-control" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form>
	                    <!-- /End MailChimp Signup Form -->
	                    
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>WTVQ TV, LLC. &copy; 2017 All Rights Reserved. 
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-33991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33991"><a href="http://www.wtvq.com/legal/">Terms of Use</a></li>
<li id="menu-item-34059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34059"><a href="http://www.wtvq.com/legal/">Privacy Statement</a></li>
<li id="menu-item-34098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34098"><a href="http://www.wtvq.com/legal/">FCC Compliance</a></li>
<li id="menu-item-34283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34283"><a href="http://www.wtvq.com/jobs/">Employment</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.wtvq.com/wtv/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.wtvq.com/wtv/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf');">Advertise on ABC36</a></li>
<li id="menu-item-35102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35102"><a href="http://www.wtvq.com/contactus/">Contact Us</a></li>
</ul></small></nav>
							<p class="text-center"><small>WTVQ.com supports children's privacy rights.
All persons under the age of 13 MUST have parental permission to use this website and direct parental supervision is strongly recommended</small></p>
							<img class="center-block" src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/chart-local-logo.png">
							<p class="text-center"><a href="https://www.chartlocal.com" target="_blank">Website Design by ChartLocal Digital Agency</a></p>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/js/config.min.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.wtvq.com\/wtv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.wtvq.com\/features\/nfl-challenge\/":[1,0,"http:\/\/abc36.profootball.upickem.net\/profootball\/registration\/login.asp"],"http:\/\/www.wtvq.com\/features\/skyview\/":[0,0,"http:\/\/www.wtvq.com\/skyview\/"],"http:\/\/www.wtvq.com\/features\/mom2mom\/":[0,0,"http:\/\/www.wtvq.com\/mom2mom\/"],"http:\/\/www.wtvq.com\/?post_type=feature-channels&p=125863":[0,0,"http:\/\/www.wtvq.com\/contests\/"],"http:\/\/www.wtvq.com\/features\/savvy-shopper\/":[0,0,"http:\/\/www.wtvq.com\/savvyshopper\/"],"http:\/\/www.wtvq.com\/features\/weather\/":[0,0,"http:\/\/www.wtvq.com\/weather\/"],"http:\/\/www.wtvq.com\/features\/news-vote-2016\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/midday-kentucky-2\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/snowatch-2017\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/trump-inauguration-2017\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/valentines-day-giveaway-2017\/":[0,0,""]},"siteURL":"http:\/\/www.wtvq.com\/wtv","siteURLq":"http:\/\/www.wtvq.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/themes/wtvq/js/bootstrap.min.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/themes/wtvq/js/wtvq.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/wp-embed.min.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":"","remote_auth_s3":"W10= 2083ad11db3fe398c0d95017812837fc7c4bfabb 1487516681","api_key":"qme6QodgMljVDhatCTFDrm7vadeF8wJSndFQeed3YO4s187mKcALDi8CfLKNPsc7","sso":{"name":"ABC 36 News","button":false,"url":"http:\/\/www.wtvq.com\/wtv\/wp-login.php","logout":"http:\/\/www.wtvq.com\/wtv\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"200257 http:\/\/www.wtvq.com\/2017\/02\/19\/congress-members-met-with-crowds-and-protests-at-town-halls\/","disqusShortname":"wtvq","disqusTitle":"Congress members met with crowds and protests at town halls","disqusUrl":"http:\/\/www.wtvq.com\/2017\/02\/19\/congress-members-met-with-crowds-and-protests-at-town-halls\/","options":{"manualSync":false},"postId":"200257"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wtvq"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=3cea49bdfeb8523867f8a338049eb83d'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'98629775',post:'200257',tz:'-5',srv:'www.wtvq.com'} ]);
	_stq.push([ 'clickTrackerInit', '98629775', '200257' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->


<!-- Google Adsense -->
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3fbd65eee0","applicationID":"18588773","transactionName":"ZF0AbBBVCEpZBUMMC10XI1sWXQlXFxVeCwNfXQ==","queueTime":0,"applicationTime":1473,"atts":"SBoDGlhPG0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>