﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Judge: SSA used unconstitutional process in reviewing cases - ABC 36 News</title>
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wtvq.com/2016/10/12/judge-ssa-used-unconstitutional-process-reviewing-cases/" />
<link rel="publisher" href="https://plus.google.com/116614501134818650833/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Judge: SSA used unconstitutional process in reviewing cases - ABC 36 News" />
<meta property="og:description" content="A judge ruled the SSA used an unconstitutional process in reviewing certain fraud cases." />
<meta property="og:url" content="http://www.wtvq.com/2016/10/12/judge-ssa-used-unconstitutional-process-reviewing-cases/" />
<meta property="og:site_name" content="ABC 36 News" />
<meta property="article:publisher" content="https://www.facebook.com/ABC36" />
<meta property="article:tag" content="defrauding" />
<meta property="article:tag" content="Disability Benefits" />
<meta property="article:tag" content="Eric Conn" />
<meta property="article:tag" content="Federal Government" />
<meta property="article:tag" content="ruling" />
<meta property="article:tag" content="Social Security" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-10-12T17:41:55-05:00" />
<meta property="og:image" content="http://www.wtvq.com/wtv/wp-content/uploads/2015/08/Gavel.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A judge ruled the SSA used an unconstitutional process in reviewing certain fraud cases. 
" />
<meta name="twitter:title" content="Judge: SSA used unconstitutional process in reviewing cases - ABC 36 News" />
<meta name="twitter:site" content="@ABC36News" />
<meta name="twitter:image" content="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Gavel.jpg?fit=450%2C300" />
<meta name="twitter:creator" content="@ABC36News" />
<meta property="DC.date.issued" content="2016-10-12T17:41:55-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Feed" href="http://www.wtvq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Comments Feed" href="http://www.wtvq.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC 36 News &raquo; iCal Feed" href="http://www.wtvq.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC 36 News &raquo; Judge: SSA used unconstitutional process in reviewing cases Comments Feed" href="http://www.wtvq.com/2016/10/12/judge-ssa-used-unconstitutional-process-reviewing-cases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wtvq.com\/wtv\/wp-includes\/js\/wp-emoji-release.min.js?ver=3d49c92638a98895c008a6aa71f42b3c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wtvq.com/wtv/wp-includes/css/dashicons.min.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.wtvq.com/wtv/wp-includes/js/thickbox/thickbox.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-sc-frontend-style-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.wtvq.com/wtv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-theme-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/font-awesome.min.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/bootstrap.min.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='wtvq-css'  href='http://www.wtvq.com/wtv/wp-content/themes/wtvq/css/style.css?ver=3d49c92638a98895c008a6aa71f42b3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.wtvq.com/wtv/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-58261404-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","appId":"1648017298805018","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","client_id":"669407507463-jtiil5rrtlvbo93l77m3li772ioeivs6.apps.googleusercontent.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/google/assets/js/wppb_sc_google.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51850802\/","asynch":true,"dir_uri":null,"positions":[{"post_id":174998,"title":"MK_Cube_4","ad_name":"MK_Cube_4","position_tag":"ad_pos_mk_cube_4","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":124582,"title":"SponsorHomepgLow","ad_name":"SponsorHomepgLow","position_tag":"ad_pos_sponsorhomepglow","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":110729,"title":"uppercube300x250","ad_name":"uppercube300x250","position_tag":"ad_pos_uppercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":110727,"title":"skyscrapper160x600","ad_name":"skyscrapper160x600","position_tag":"ad_pos_skyscrapper160x600","sizes":[160,600],"mapping":"skyscraper","out_of_page":true,"targeting":[]},{"post_id":110725,"title":"rightminicube165x135","ad_name":"rightminicube165x135","position_tag":"ad_pos_rightminicube165x135","sizes":[165,135],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":110724,"title":"minibanner468x60","ad_name":"minibanner468x60","position_tag":"ad_pos_minibanner468x60","sizes":[468,60],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":110723,"title":"banner728x90","ad_name":"banner728x90","position_tag":"ad_pos_banner728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":110722,"title":"lowercube300x250","ad_name":"lowercube300x250","position_tag":"ad_pos_lowercube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":110721,"title":"leftminicube","ad_name":"leftminicube165x135","position_tag":"ad_pos_leftminicube165x135","sizes":[165,135],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":110720,"title":"Header728x90","ad_name":"header728x90","position_tag":"ad_pos_header728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":110697,"title":"footer728x90","ad_name":"footer728x90","position_tag":"ad_pos_footer728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":110694,"title":"cube300x250","ad_name":"cube300x250","position_tag":"ad_pos_cube300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":110689,"title":"brick350x130","ad_name":"brick350x130","position_tag":"ad_pos_brick350x130","sizes":[350,130],"mapping":"","out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2016","10","12","judge-ssa-used-unconstitutional-process-reviewing-cases"],"Category":["News","State News"],"Tag":["defrauding","Disability Benefits","Eric Conn","Federal Government","ruling","Social Security"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<link rel='https://api.w.org/' href='http://www.wtvq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wtvq.com/wtv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wtvq.com/wtv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6FQ6P-DtX' />
<link rel="alternate" type="application/json+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wtvq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=533117597">
<meta name="google-play-app" content="app-id=Android ID: com.newssynergy.wtvq">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/cropped-ABC36logo512x512.jpg?fit=270%2C270" />
<style type="text/css">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</style>
	

	

<style>
.entry-content{padding:2em 0;}
.wide-ad {margin:0 auto; text-align:center;overflow:hidden;}
/*.side-ad {margin:0 auto; display:none;}*/
@media (min-width: 480px) {
.side-ad {display:block;}
}
@media (min-width: 768px) {
.side-ad {display:block;}
}
</style>













</head>
<body class="post-template-default single single-post postid-151773 single-format-standard tribe-theme-wtvq mega-menu-main-menu post-judge-ssa-used-unconstitutional-process-reviewing-cases">
    <!-- Header - 2016-12-22 at 13:00:15 -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top">
			<div class="tabs">
	            <div class="container">
		                		                <div class="tab-menu"><ul id="menu-tab-menu" class="nav nav-tabs"><li id="menu-item-7" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Welcome to WTVQ.com" href="http://www.wtvq.com/">WTVQ.com</a></li>
<li id="menu-item-43353" class="depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.wtvq.com/mykentuckytv/">MyKentuckyTV</a></li>
<li id="menu-item-43352" class="depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wtvq.antennatv.tv/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://wtvq.antennatv.tv/', 'AntennaTV');">AntennaTV</a></li>
</ul></div> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
										<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="http://www.wtvq.com/2016/12/22/trumps-doctor-if-something-happens-to-him-then-it-happens-to-him/" title="">Trump&#039;s Doctor: &#039;If Something Happens to Him, Then It Happens to Him&#039;...</a>
                        <a href="http://www.wtvq.com/2016/12/22/trumps-doctor-if-something-happens-to-him-then-it-happens-to-him/" title="Trump&#039;s Doctor: &#039;If Something Happens to Him, Then It Happens to Him&#039;..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>
					
										
                    <ul class="nav navbar-nav navbar-right">       
                        <li>
                        <form action="/site-search-results/" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="sbi">Enter your search terms</label> 
		                        <label class="sr-only" for="sbb">Submit search form</label> 
			                    <input type="text" name="q" size="25" maxlength="255" value="Search" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
		                        <input type="hidden" name="domains" value="wtvq.com"/>                        
		                        <input id="ss1" type="hidden" name="sitesearch" value="wtvq.com"/> 
		                        <input type="hidden" name="cof" value="forid:10"/> 
		                        <input type="hidden" name="ie" value="utf-8"/> 
		                    		                        
		                        
	                        
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="http://www.wtvq.com/wtv/wp-login.php?redirect_to=%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="http://www.wtvq.com/wtv/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                     
                        </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social hidden-xs">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                        </li>
                        <li>
                            <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                        </li>
                        <li>
                            <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/contactus/"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->
		
        
            <!-- Ad Block -->
      <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="http://www.wtvq.com/" title="ABC 36 News" rel="home" class="logo">
							<img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/ABC36LogoWithSlogan.png" alt="WTVQ.com" title="ABC 36 News" />
						</a>
                    </div>
                    
<!-- ROS_Leaderboard -->
						<div class="ad ad-header"><!-- header728x90 -->		<div id="ad_pos_header728x90"
		     class="ad_pos_header728x90 header728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header728x90');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
  	


	            </div>
            </div>
            <!-- /Ad block -->
            <!-- Nav -->
            <div class="nav-bottom">   
	            <div class="container">
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-14' id='mega-menu-item-14'><a class="dashicons-admin-home mega-menu-link" href="http://www.wtvq.com/" aria-haspopup="true" tabindex="0">Home</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-99677' id='mega-menu-item-99677'><a class="mega-menu-link" href="http://www.wtvq.com/">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99078' id='mega-menu-item-99078'><a class="mega-menu-link" href="http://www.wtvq.com/links-mentioned-on-air/">Links Mentioned On Air</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99080' id='mega-menu-item-99080'><a class="mega-menu-link" href="http://www.wtvq.com/newstip/">Send News Tip</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4845' id='mega-menu-item-4845'><a class="mega-menu-link" href="http://www.wtvq.com/news/" aria-haspopup="true" tabindex="0">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99099' id='mega-menu-item-99099'><a class="mega-menu-link" href="http://www.wtvq.com/localnews/">Local News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103273' id='mega-menu-item-103273'><a class="mega-menu-link" href="http://www.wtvq.com/gmk/">Good Morning KY</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-104477' id='mega-menu-item-104477'><a class="mega-menu-link" href="http://www.wtvq.com/category/wtvq-state-news/">State News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129072' id='mega-menu-item-129072'><a class="mega-menu-link" href="http://www.wtvq.com/nationalnews/">National News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-162716' id='mega-menu-item-162716'><a class="mega-menu-link" href="http://www.wtvq.com/recalls/">Recalls</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-165815' id='mega-menu-item-165815'><a class="mega-menu-link" href="http://www.wtvq.com/midday-kentucky-2/" aria-haspopup="true" tabindex="0">Midday KY</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-176718' id='mega-menu-item-176718'><a class="mega-menu-link" href="http://www.wtvq.com/recipes/">Recipes</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43389' id='mega-menu-item-43389'><a class="mega-menu-link" href="http://www.wtvq.com/weather/" aria-haspopup="true" tabindex="0">Weather</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99678' id='mega-menu-item-99678'><a class="mega-menu-link" href="http://www.wtvq.com/weather/">Weather</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99106' id='mega-menu-item-99106'><a class="mega-menu-link" href="http://www.wtvq.com/weathermaps/">Weather Maps</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124653' id='mega-menu-item-124653'><a class="mega-menu-link" href="http://www.wtvq.com/skyview/">Forcht Bank Skyview</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99102' id='mega-menu-item-99102'><a class="mega-menu-link" href="http://www.wtvq.com/snowatch/">SnoWatch</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-22600' id='mega-menu-item-22600'><a class="mega-menu-link" href="http://www.wtvq.com/sports/" aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103457' id='mega-menu-item-103457'><a class="mega-menu-link" href="http://www.wtvq.com/sports/">Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-123676' id='mega-menu-item-123676'><a class="mega-menu-link" href="http://www.wtvq.com/36-blitz/">36 Blitz</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-117087' id='mega-menu-item-117087'><a class="mega-menu-link" href="http://www.wtvq.com/solid-blue/">Solid Blue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99088' id='mega-menu-item-99088'><a class="mega-menu-link" href="http://www.wtvq.com/category/sports/high-school-highlight-reel/">High School Highlight Reel</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-31159' id='mega-menu-item-31159'><a class="mega-menu-link" href="http://www.wtvq.com/videos/" aria-haspopup="true" tabindex="0">Guests</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-103277' id='mega-menu-item-103277'><a class="mega-menu-link" href="http://www.wtvq.com/dayguests/">Good Day KY Guests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-104953' id='mega-menu-item-104953'><a class="mega-menu-link" href="http://www.wtvq.com/phonebanks/">Phone Banks</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-115218' id='mega-menu-item-115218'><a class="mega-menu-link" href="http://www.wtvq.com/livestream/" tabindex="0">Watch Live</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43404' id='mega-menu-item-43404'><a class="mega-menu-link" href="http://www.wtvq.com/category/features/" aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-172697' id='mega-menu-item-172697'><a class="mega-menu-link" href="http://www.wtvq.com/josephbeth/">Books And Beyond</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99065' id='mega-menu-item-99065'><a class="mega-menu-link" href="http://www.wtvq.com/doconcall/">Doctor On Call</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99066' id='mega-menu-item-99066'><a class="mega-menu-link" href="http://www.wtvq.com/gardenguy/">Garden Guy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99068' id='mega-menu-item-99068'><a class="mega-menu-link" href="http://www.wtvq.com/mom2mom/">Mom2Mom</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99069' id='mega-menu-item-99069'><a class="mega-menu-link" href="http://www.wtvq.com/petsneedpals/">Pets Need Pals</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99070' id='mega-menu-item-99070'><a class="mega-menu-link" href="http://www.wtvq.com/savvyshopper/">Savvy Shopper</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-129394' id='mega-menu-item-129394'><a class="mega-menu-link" href="http://www.wtvq.com/underthehood/">Under the Hood</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99073' id='mega-menu-item-99073'><a class="mega-menu-link" href="http://www.wtvq.com/whatsgoingaround/">What's Going Around</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99074' id='mega-menu-item-99074'><a class="mega-menu-link" href="http://www.wtvq.com/yourhealth/">Your Health</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99075' id='mega-menu-item-99075'><a class="mega-menu-link" href="http://www.wtvq.com/your-money/">Your Money</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-43364' id='mega-menu-item-43364'><a class="mega-menu-link" href="http://www.wtvq.com/contests/" aria-haspopup="true" tabindex="0">Contests</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-101121' id='mega-menu-item-101121'><a class="mega-menu-link" href="http://www.wtvq.com/contests/">Contests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-98888' id='mega-menu-item-98888'><a class="mega-menu-link" href="http://www.wtvq.com/stjudedreamhome/">St Jude Dream Home Giveaway</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99103' id='mega-menu-item-99103'><a class="mega-menu-link" href="http://www.wtvq.com/solidbluedrivethru/">Solid Blue Drive Thru</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4836' id='mega-menu-item-4836'><a class="mega-menu-link" href="http://www.wtvq.com/contactus/" aria-haspopup="true" tabindex="0">About Us</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99728' id='mega-menu-item-99728'><a class="mega-menu-link" href="http://www.wtvq.com/jobs/">Jobs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99061' id='mega-menu-item-99061'><a class="mega-menu-link" href="http://www.wtvq.com/talent/">Our News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99109' id='mega-menu-item-99109'><a class="mega-menu-link" href="http://www.wtvq.com/advertising/">Advertising</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99098' id='mega-menu-item-99098'><a class="mega-menu-link" href="http://www.wtvq.com/legal/">Legal</a></li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->









   </header>
    <!-- /Header -->
    <div class="gris">
	    				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">	
						You Are At:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.wtvq.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Judge: SSA used unconstitutional process in reviewing cases</span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1817377798476358'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1817377798476358&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content -->
			<div class="col-sm-8">

                        	<article id="post-151773" class="hentry post-151773 post type-post status-publish format-standard has-post-thumbnail category-news category-wtvq-state-news tag-defrauding tag-disability-benefits tag-eric-conn tag-federal-government tag-ruling tag-social-security">
                    <figure class="center-block banner">
            	                        <img width="450" height="300" src="http://www.wtvq.com/wtv/wp-content/uploads/2015/08/Gavel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gavel" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Judge: SSA used unconstitutional process in reviewing cases</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="151773 http://www.wtvq.com/?p=151773"> 1</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="http://www.wtvq.com/author/tkenny/" title="Posts by Tom Kenny" rel="author">Tom Kenny</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2016-10-12T17:41:55+00:00" itemprop="datePublished" pubdate>10/12/2016 - 5:41pm </time></span>
	                    </div>
	                 <!--   <div class="col-xs-2 col-tny-12">
		                    	                    </div>-->
                    </div>

	                <p>Tags: <a href="http://www.wtvq.com/tag/defrauding/" rel="tag">defrauding</a>, <a href="http://www.wtvq.com/tag/disability-benefits/" rel="tag">Disability Benefits</a>, <a href="http://www.wtvq.com/tag/eric-conn/" rel="tag">Eric Conn</a>, <a href="http://www.wtvq.com/tag/federal-government/" rel="tag">Federal Government</a>, <a href="http://www.wtvq.com/tag/ruling/" rel="tag">ruling</a>, <a href="http://www.wtvq.com/tag/social-security/" rel="tag">Social Security</a></p>                </header>
                
                <div class="row entry-content">
	                <div class="col-xs-9 col-tny-12">
	                
                    <p>LOUISVILLE, Ky. (AP) &#8211; People who lost their Social Security disability benefits after their attorney was charged with defrauding the government claimed a victory Wednesday when a judge ruled the government used an unconstitutional process to reconsider their status.</p>
<p>The Social Security Administration has been reviewing the eligibility of about 1,500 people who gained disability payments while represented by Eric Conn, a flamboyant eastern Kentucky attorney who gained the nickname &#8220;Mr. Social Security.&#8221; The reviews are fallout from charges against Conn, accused of conspiring to defraud the government of $600 million in federal disability payments.</p>
<p>On Wednesday, a federal judge ruled the Social Security Administration violated the due-process rights of a woman who had her benefits canceled after her case was reviewed. Her attorney calls the ruling a &#8220;wonderful precedent&#8221; as other cases are appealed.</p>

                    	<div class="entry-links"></div>
	                </div>
	                	<!-- /64425193/wdef_post_160x600 -->
					<div class="col-xs-3 col-tny-12">
						<div id='div-gpt-ad-1456156578685-9' style='height:600px; width:160px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-9'); });
						</script>
						</div>
					</div>
					<!-- End Ad Block -->                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F&description=Judge%3A+SSA+used+unconstitutional+process+in+reviewing+cases" target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F&title=Judge%3A+SSA+used+unconstitutional+process+in+reviewing+cases&source=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>
							
							<!-- Reddit -->
							<li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F&title=Judge%3A+SSA+used+unconstitutional+process+in+reviewing+cases&source=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>
							
							<!-- Tumblr -->
							<li><a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F&name=Judge%3A+SSA+used+unconstitutional+process+in+reviewing+cases" target="_blank" class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Judge%3A+SSA+used+unconstitutional+process+in+reviewing+cases&body=<http%3A%2F%2Fwww.wtvq.com%2F2016%2F10%2F12%2Fjudge-ssa-used-unconstitutional-process-reviewing-cases%2F" target="_blank" class="share-btn email">
						        <i class="fa fa-envelope"></i>
						    </a></li>
                                                         <!-- Print-->
						    <li><a href="javascript:window.print()" class="share-btn email" title="Print" style="background:gray;">
						        <i class="fa fa-print"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                <div id="circularhub_module_8113"></div>
<script src="//circular-modules.wtvq.com/8113/da1fb735fd2cf5c9/flyertown_module.js"></script>
    	  
                
                        <!-- Comments -->
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://legaldisabilitybenefits.com/ss-disability-payment-dates-2016/' rel='external nofollow' class='url'>Ss Disability Payment Dates 2016 | Legal Disability Benefits</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			<!-- /Comments -->
			
 <!-- Ad Block -->				
		<div id='div-gpt-ad-1456156578685-8' class="wide-ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456156578685-8'); });
</script>
</div>

		<!-- End Ad Block -->
  

            <div class="badg block">
	            <h3>Related News</h3>
            </div>
<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="http://videos-by.vemba.io/v2/placements/963.js"></script>-->
						</div>
						<!-- /Newsy -->
            <!-- Related Posts -->
            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2016/12/16/epa-appeal-court-ordered-analysis-coal-jobs-lost/" class="thumb" rel="external"> <img width="300" height="225" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/coal-miner.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="coal miner" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>6 days ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="175956 http://www.wtvq.com/?p=175956"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2016/12/16/epa-appeal-court-ordered-analysis-coal-jobs-lost/">EPA to Appeal Court-Ordered Analysis of Coal Jobs Lost </a>
			        </h6>
			        <a href="http://www.wtvq.com/2016/12/16/epa-appeal-court-ordered-analysis-coal-jobs-lost/" title="EPA to Appeal Court-Ordered Analysis of Coal Jobs Lost" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2016/10/21/ruling-clears-way-kentucky-inmate-get-married/" class="thumb" rel="external"> <img width="300" height="225" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/60203E00-ARAML-e1469812477784.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="Marriage, Wedding Ring" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/60203E00-ARAML-e1469812477784.jpg?w=1280 1280w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/60203E00-ARAML-e1469812477784.jpg?resize=300%2C225 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/60203E00-ARAML-e1469812477784.jpg?resize=768%2C576 768w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/07/60203E00-ARAML-e1469812477784.jpg?resize=1200%2C900 1200w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>2 months ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="154981 http://www.wtvq.com/?p=154981"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2016/10/21/ruling-clears-way-kentucky-inmate-get-married/">Ruling clears way for Kentucky inmate to get married </a>
			        </h6>
			        <a href="http://www.wtvq.com/2016/10/21/ruling-clears-way-kentucky-inmate-get-married/" title="Ruling clears way for Kentucky inmate to get married" class="btn btn-link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  related">
			        <figure class="picture">
											<a href="http://www.wtvq.com/2016/09/08/powell-co-woman-sentenced-adult-exploitation-case/" class="thumb" rel="external"> <img width="300" height="225" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/09/Bobbie-Creech-e1473352189464.jpg?fit=300%2C225" class="attachment-medium size-medium wp-post-image" alt="Bobbie Creech" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/09/Bobbie-Creech-e1473352189464.jpg?w=640 640w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/09/Bobbie-Creech-e1473352189464.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>4 months ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="135643 http://www.wtvq.com/?p=135643"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="http://www.wtvq.com/2016/09/08/powell-co-woman-sentenced-adult-exploitation-case/">Powell Co. woman sentenced in adult exploitation case </a>
			        </h6>
			        <a href="http://www.wtvq.com/2016/09/08/powell-co-woman-sentenced-adult-exploitation-case/" title="Powell Co. woman sentenced in adult exploitation case" class="btn btn-link">Read More»</a> 
				</div>
						</div>
						<!-- Related Posts -->

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            	﻿	<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">
		
		<!-- Widget Block -->
			    <!-- /Widget Block -->

	  	
		<!-- ROS_uppercube -->
						<div class="ad ad-header"><!-- uppercube300x250 -->		<div id="ad_pos_uppercube300x250"
		     class="ad_pos_uppercube300x250 uppercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_uppercube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->

	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">

	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>

	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
				
				                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/16/space-heater-causes-fire-lexington-home/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/HOUSE-FIRE.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/HOUSE-FIRE.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/HOUSE-FIRE.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/HOUSE-FIRE.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 16, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/16/space-heater-causes-fire-lexington-home/">Space Heater Causes Fire in Lexington Home</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/17/georgetown-vs-bob-jones/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/fdaa6c1fe3844dc398057d66a1db3b4a.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/fdaa6c1fe3844dc398057d66a1db3b4a.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/fdaa6c1fe3844dc398057d66a1db3b4a.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/fdaa6c1fe3844dc398057d66a1db3b4a.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 17, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/17/georgetown-vs-bob-jones/">Georgetown vs. Bob Jones</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/17/transy-vs-rose-hulman/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/2a49a92d5d824b5b90dc41ea4cfb479e.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/2a49a92d5d824b5b90dc41ea4cfb479e.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/2a49a92d5d824b5b90dc41ea4cfb479e.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/2a49a92d5d824b5b90dc41ea4cfb479e.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 17, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/17/transy-vs-rose-hulman/">Transy vs. Rose &#8211; Hulman</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/17/morehead-state-vs-east-tennessee-state/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/f7a272d5eca343279ee4a92eebe45453.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/f7a272d5eca343279ee4a92eebe45453.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/f7a272d5eca343279ee4a92eebe45453.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/f7a272d5eca343279ee4a92eebe45453.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 17, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/17/morehead-state-vs-east-tennessee-state/">Morehead State vs. East Tennessee State</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/17/lexington-organization-looks-decrease-post-election-tension/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/Green-dot.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/Green-dot.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/Green-dot.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/Green-dot.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 17, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/17/lexington-organization-looks-decrease-post-election-tension/">Lexington Organization Looks to Decrease Post-Election Tension</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="http://www.wtvq.com/2016/12/18/estill-county-boil-water-advisory-cancelled/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Boil-Water.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Boil Water" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Boil-Water.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Boil-Water.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2015/08/Boil-Water.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Dec 18, 2016</small> <br>
				        <a href="http://www.wtvq.com/2016/12/18/estill-county-boil-water-advisory-cancelled/">Estill County Boil Water Advisory Cancelled</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
					
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/trumps-doctor-if-something-happens-to-him-then-it-happens-to-him/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesPoliticsgty-donald-trump-speaking-red-tie-jc-161212_4x3t_384-b7514b8545141bbf0aac8b10717df56e7fa3034f.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesPoliticsgty-donald-trump-speaking-red-tie-jc-161212_4x3t_384-b7514b8545141bbf0aac8b10717df56e7fa3034f.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesPoliticsgty-donald-trump-speaking-red-tie-jc-161212_4x3t_384-b7514b8545141bbf0aac8b10717df56e7fa3034f.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/trumps-doctor-if-something-happens-to-him-then-it-happens-to-him/">Trump&#039;s Doctor: &#039;If Something Happens to Him, Then It Happens to Him&#039;</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/real-life-dr-mcdreamy-performs-life-saving-brain-surgeries-in-peru/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesNightline161221_ntl_peru_1239_4x3_384-734081d3d3f9f96df5c1ff2276bbe9712b5406b5.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesNightline161221_ntl_peru_1239_4x3_384-734081d3d3f9f96df5c1ff2276bbe9712b5406b5.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesNightline161221_ntl_peru_1239_4x3_384-734081d3d3f9f96df5c1ff2276bbe9712b5406b5.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/real-life-dr-mcdreamy-performs-life-saving-brain-surgeries-in-peru/">Real-Life Dr. McDreamy Performs Life-Saving Brain Surgeries in Peru</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/berlin-terror-suspect-was-known-to-u-s-agencies/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-2.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-2.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-2.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/berlin-terror-suspect-was-known-to-u-s-agencies/">Berlin Terror Suspect Was Known to U.S. Agencies</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/pope-denounces-vatican-resistance-to-reform-in-xmas-greeting/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesHealthWireAP_fc94345a4f954a0c9e1645e8eb2ba6f3_4x3t_384-da5df4d1099b3581f3632887e8be365961f2d241.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesHealthWireAP_fc94345a4f954a0c9e1645e8eb2ba6f3_4x3t_384-da5df4d1099b3581f3632887e8be365961f2d241.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesHealthWireAP_fc94345a4f954a0c9e1645e8eb2ba6f3_4x3t_384-da5df4d1099b3581f3632887e8be365961f2d241.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/pope-denounces-vatican-resistance-to-reform-in-xmas-greeting/">Pope Denounces Vatican Resistance to Reform in Xmas Greeting</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/china-says-it-will-cooperate-with-trump-but-warns-on-taiwan/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-1.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-1.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesUSabc_news_default_2000x2000_update_4x3t_384-d8080dc0df76bbce0670a128d89d386614e9ea82-1.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/china-says-it-will-cooperate-with-trump-but-warns-on-taiwan/">China Says It Will Cooperate With Trump but Warns on Taiwan</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/22/us-based-cleric-rejects-links-to-russian-envoys-killing/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesInternationalWireAP_b39eafa148b34acd9eca0a6ecac776bd_4x3t_384-6dbf3d0c4fdb57054a209fd32b365bec86afcad6.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesInternationalWireAP_b39eafa148b34acd9eca0a6ecac776bd_4x3t_384-6dbf3d0c4fdb57054a209fd32b365bec86afcad6.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/a.abcnews.comimagesInternationalWireAP_b39eafa148b34acd9eca0a6ecac776bd_4x3t_384-6dbf3d0c4fdb57054a209fd32b365bec86afcad6.jpg?zoom=2&amp;resize=150%2C115 300w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/22/us-based-cleric-rejects-links-to-russian-envoys-killing/">US-Based Cleric Rejects Links to Russian Envoy&#039;s Killing</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
	        	
										 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/11/23/deric-lostutter-appear-federal-court-lexington/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 23, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/11/23/deric-lostutter-appear-federal-court-lexington/">UPDATE: Accused &#8220;KYAnonymous&#8221; Hacker Pleads Guilty in Lexington</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/12/06/repairing-online-presence-holidays-chris-pugh-12-6/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Dec 06, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/12/06/repairing-online-presence-holidays-chris-pugh-12-6/">Repairing Your Online Presence Before the Holidays! &#8211; Chris Pugh &#8211; 12-6</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/11/22/positively-unbreakable-lyric-theatre/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/11/22/positively-unbreakable-lyric-theatre/">&#8220;Positively Unbreakable&#8221; &#8211; The Lyric Theatre</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/11/22/free-memory-screenings-sanders-brown-center-aging/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/11/22/free-memory-screenings-sanders-brown-center-aging/">Free Memory Screenings &#8211; Sanders-Brown Center on Aging</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/11/22/increasing-clouds-and-seasonal-temperatures-tuesday/" class="col-xs-3 thumb"><img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/placeholders/post-thumbnail-med-300x225.jpg" alt="Increasing clouds and seasonal temperatures Tuesday"></a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/11/22/increasing-clouds-and-seasonal-temperatures-tuesday/">Increasing clouds and seasonal temperatures Tuesday</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="http://www.wtvq.com/2016/11/22/help-portrait-lexington-2016/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Portrait-e1479832955874.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Portrait-e1479832955874.jpg?resize=150%2C115 150w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Portrait-e1479832955874.jpg?zoom=2&amp;resize=150%2C115 300w, https://i0.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Portrait-e1479832955874.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Nov 22, 2016</small> <br>
					        <a href="http://www.wtvq.com/2016/11/22/help-portrait-lexington-2016/">Help-Portrait Lexington 2016</a>
					        </h6>
						</div>
										</div>
						        	<!-- /Commented -->
	        </div>
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/category/news/" class="btn btn-link btn-lg">More News»</a>
					</div>

				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->

	    
	<!-- ROS_MiddleUpperCube -->
							<div class="ad ad-header"><!-- cube300x250 -->		<div id="ad_pos_cube300x250"
		     class="ad_pos_cube300x250 cube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_cube300x250');
				});
			</script>
		</div>
		



						</div>
					<!-- End Ad Block -->
<!-- ROS_lowercube -->
						<div class="ad ad-header"><!-- lowercube300x250 -->		<div id="ad_pos_lowercube300x250"
		     class="ad_pos_lowercube300x250 lowercube300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lowercube300x250');
				});
			</script>
		</div>
		


						</div>
					<!-- End Ad Block -->
    </div>
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <div class="row">
				            <div class="col-xs-4">
					            <a href="/" title="WTVQ, your local Lexington, KY, ABC News Affiliate" class="logo"><img src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/logo-small.png" alt="WTVQ, your local Lexington, KY, ABC News Affiliate"></a>
				            </div>
				            <div class="col-xs-8">
					            <p>WTVQ-DT is the ABC-affiliated television station for Lexington, Kentucky.</p>
				            </div>
			            </div>
						<ul>
							<li><a href="http://www.wtvq.com/legal/">Comment policy</a></li>
							<li><a href="http://www.wtvq.com/legal/">EEO Files</a></li>
							<li><a href="http://www.wtvq.com/legal/">FCC</a></li>
						</ul>
		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2016/11/23/deric-lostutter-appear-federal-court-lexington/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Still1123_00001.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Nov 23, 2016</small> <br>
							        <a href="http://www.wtvq.com/2016/11/23/deric-lostutter-appear-federal-court-lexington/">UPDATE: Accused &#8220;KYAnonymous&#8221; Hacker Pleads Guilty in Lexington</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2016/12/06/repairing-online-presence-holidays-chris-pugh-12-6/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/12/ChartLocal.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Dec 06, 2016</small> <br>
							        <a href="http://www.wtvq.com/2016/12/06/repairing-online-presence-holidays-chris-pugh-12-6/">Repairing Your Online Presence Before the Holidays! &#8211; Chris Pugh &#8211; 12-6</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2016/11/22/positively-unbreakable-lyric-theatre/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?resize=150%2C115 150w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?zoom=2&amp;resize=150%2C115 300w, https://i1.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Lyric-1-e1479831255634.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Nov 22, 2016</small> <br>
							        <a href="http://www.wtvq.com/2016/11/22/positively-unbreakable-lyric-theatre/">&#8220;Positively Unbreakable&#8221; &#8211; The Lyric Theatre</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="http://www.wtvq.com/2016/11/22/free-memory-screenings-sanders-brown-center-aging/" class="col-xs-3 thumb"> <img width="150" height="115" src="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?resize=150%2C115" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?resize=150%2C115 150w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?zoom=2&amp;resize=150%2C115 300w, https://i2.wp.com/www.wtvq.com/wtv/wp-content/uploads/2016/11/Memory-e1479831829387.jpg?zoom=3&amp;resize=150%2C115 450w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Nov 22, 2016</small> <br>
							        <a href="http://www.wtvq.com/2016/11/22/free-memory-screenings-sanders-brown-center-aging/">Free Memory Screenings &#8211; Sanders-Brown Center on Aging</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Stay Connected</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/ABC36"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://twitter.com/ABC36News"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="rss" href="/rss-feeds/"><i class="fa fa-rss"></i></a>
                            </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/abc-36-wtvq/id1037482516?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.newssynergy.wtvq"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="http://www.wtvq.com/contactus"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                          <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			            <form action="//wtvq.us11.list-manage.com/subscribe/post?u=edaed3b6ea250a6884d981768&amp;id=2bc3183897" method="POST" class="form form-newsletter-signup" name="mc-embedded-subscribe-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup to receive Breaking News Alerts from ABC 36 WTVQ!</label> 
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_edaed3b6ea250a6884d981768_2bc3183897" tabindex="-1" value=""></div>
			                 
			                    <input type="email" class="form-control" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form>
	                    <!-- /End MailChimp Signup Form -->
	                    
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>WTVQ TV, LLC. &copy; 2016 All Rights Reserved. 
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-33991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33991"><a href="http://www.wtvq.com/legal/">Terms of Use</a></li>
<li id="menu-item-34059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34059"><a href="http://www.wtvq.com/legal/">Privacy Statement</a></li>
<li id="menu-item-34098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34098"><a href="http://www.wtvq.com/legal/">FCC Compliance</a></li>
<li id="menu-item-34283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34283"><a href="http://www.wtvq.com/jobs/">Employment</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.wtvq.com/wtv/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.wtvq.com/wtv/wp-content/uploads/2015/08/WTVQ-Advertising-Policy1.pdf');">Advertise on ABC36</a></li>
<li id="menu-item-35102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35102"><a href="http://www.wtvq.com/contactus/">Contact Us</a></li>
</ul></small></nav>
							<p class="text-center"><small>WTVQ.com supports children's privacy rights.
All persons under the age of 13 MUST have parental permission to use this website and direct parental supervision is strongly recommended</small></p>
							<img class="center-block" src="http://www.wtvq.com/wtv/wp-content/themes/wtvq/images/chart-local-logo.png">
							<p class="text-center"><a href="http://www.chartlocal.com" target="_blank">Website Design by ChartLocal Digital Agency</a></p>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/appbanners/js/config.min.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.wtvq.com\/wtv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.wtvq.com\/features\/nfl-challenge\/":[1,0,"http:\/\/abc36.profootball.upickem.net\/profootball\/registration\/login.asp"],"http:\/\/www.wtvq.com\/features\/skyview\/":[0,0,"http:\/\/www.wtvq.com\/skyview\/"],"http:\/\/www.wtvq.com\/features\/mom2mom\/":[0,0,"http:\/\/www.wtvq.com\/mom2mom\/"],"http:\/\/www.wtvq.com\/?post_type=feature-channels&p=125863":[0,0,"http:\/\/www.wtvq.com\/contests\/"],"http:\/\/www.wtvq.com\/features\/savvy-shopper\/":[0,0,"http:\/\/www.wtvq.com\/savvyshopper\/"],"http:\/\/www.wtvq.com\/features\/weather\/":[0,0,"http:\/\/www.wtvq.com\/weather\/"],"http:\/\/www.wtvq.com\/features\/news-vote-2016\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/midday-kentucky-2\/":[0,0,""],"http:\/\/www.wtvq.com\/features\/snowatch-2017\/":[0,0,""]},"siteURL":"http:\/\/www.wtvq.com\/wtv","siteURLq":"http:\/\/www.wtvq.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wtvq.com\/wtv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/themes/wtvq/js/bootstrap.min.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/themes/wtvq/js/wtvq.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.5.3.1'></script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-includes/js/wp-embed.min.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":"","remote_auth_s3":"W10= c000e907af900a67d4e83d70aa86ee87a400bf59 1482411616","api_key":"qme6QodgMljVDhatCTFDrm7vadeF8wJSndFQeed3YO4s187mKcALDi8CfLKNPsc7","sso":{"name":"ABC 36 News","button":false,"url":"http:\/\/www.wtvq.com\/wtv\/wp-login.php","logout":"http:\/\/www.wtvq.com\/wtv\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"151773 http:\/\/www.wtvq.com\/?p=151773","disqusShortname":"wtvq","disqusTitle":"Judge: SSA used unconstitutional process in reviewing cases","disqusUrl":"http:\/\/www.wtvq.com\/2016\/10\/12\/judge-ssa-used-unconstitutional-process-reviewing-cases\/","options":{"manualSync":false},"postId":"151773"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wtvq"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wtvq.com/wtv/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=3d49c92638a98895c008a6aa71f42b3c'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'98629775',post:'151773',tz:'-5',srv:'www.wtvq.com'} ]);
	_stq.push([ 'clickTrackerInit', '98629775', '151773' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->


<!-- Google Adsense -->
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>